<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Video: Brazílčan reagoval na rasistických fanúšikov súpera prostredníkom, dostal za to červenú kartu - Spravy.Pozri.sk</title>
<meta name="description" content="Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="video: brazílčan reagoval, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="https://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='https://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="https://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="https://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="https://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="https://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="https://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="https://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Video: Brazílčan reagoval na rasistických fanúšikov súpera prostredníkom, dostal za to červenú kartu - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content="Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="https://spravy.pozri.sk/clanok/video-brazilcan-reagoval-na-rasistickych-fanusikov-supera-prostrednikom-dostal-za-to-cervenu-kartu/1505876">
<meta property="og:image" content="https://spravy.pozri.sk/img/112019/1506256.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='https://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='https://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="https://www.pozri.sk"><img src="https://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
<a href="https://pocasie.pozri.sk" target="_blank"><img src="https://www.pozri.sk/img/72890/pocasie.png" border="0" alt=""></a></div><div class="tablet-advert">
 
<a href="https://pocasie.pozri.sk" target="_blank"><img src="https://www.pozri.sk/img/468/pocasie-pozri468.png" border="0" alt=""></a></div></div></div></div>
<div class="nav-list-container">
<div class="container">
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav navbar-left">
 <li><a class="home" href="https://spravy.pozri.sk">Správy</a></li>
<li><a class="pocasie" href="https://pocasie.pozri.sk">Počasie</a></li>
<li><a class="autobazar" href="https://autobazar.pozri.sk">Autobazár</a></li>
<li><a class="magazin" href="https://magazin.pozri.sk">Magazín</a></li>
<li><a class="inzeraty" href="https://inzeraty.pozri.sk">Inzeráty</a></li>
<li><a class="recepty" href="https://recepty.pozri.sk">Recepty</a></li>
<li><a class="chudnutie" href="https://chudnutie.pozri.sk">Chudnutie</a></li>
<li><a class="zdravie" href="https://zdravie.pozri.sk">Zdravie </a></li>
<li class="drop"><a class="horoskop" href="https://horoskopy.pozri.sk">Horoskop</a></li>
</ul></div></div></div></nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Streda 13. novembra 2019 meniny má <u>Stanislav</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
.responhore {width:350px;height:250px;}
@media(min-width: 500px) { .responhore {width:468px;height:60px;}}
@media(min-width: 800px) { .responhore {width:728px;height:90px;}}
@media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>  
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Video: Brazílčan reagoval na rasistických fanúšikov súpera prostredníkom, dostal za to červenú kartu </h1></div>
<div class="post-gallery"><img src="/img/112019/1506256.jpg" alt="Video: Brazílčan reagoval na rasistických fanúšikov súpera prostredníkom, dostal za to červenú kartu">
</div>  
<div class="post-content">
<blockquote>
<p>Rasizmus na futbalových štadiónoch napriek boju proti nemu neustupuje, príkladom čoho je aj poriadne kuriózny prípad z ukrajinskej ligy.</p>
</blockquote>
</div>
<div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
</style>
<p>11.11.2019 (Webnoviny.sk) - </p><p>Brazílčan Taison zo Šachtaru Doneck totiž počas víkendu dostal červenú kartu za to, že neprimerane reagoval na rasistické prejavy priaznivcov Dynama Kyjev na tribúnach. Tridsaťjedenročného stredopoliara rozhodca vylúčil za to, že smerom k tribúnam ukázal prostredník a do sektoru priaznivcov súper úmyselne kopol loptu.</p>
<div class='article-inpost'><div class='row'>
<div class='col-md-8'><div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='col-md-4'>
<div class='text-content'> <p><h2>V súboji sa objavili aj slzy</h2></p><p></p>	</div>
</div></div></div><p>Organizácia bojujúca proti rasizmu vo futbale FARE (Football Against Racism in Europe) v pondelok informovala, že arbiter v zápase implementoval prvá dva kroky <em>"antirasistického protokolu UEFA",</em> keď nariadil hlásateľom prečítať hrozbu ukončenia duelu v prípade pokračovania rasistického správania a nariadil tiež dočasný odchod hráčov do kabín. Neurobil však krok tretí - predčasne neukončil stretnutia.</p><p><em>"Nikdy nezostanem ticho, keď budem svedkom takého neľudského a opovrhnutiahodného činu!"</em> napísal neskôr Brazílčan na instagrame.</p><p>Televízne kamery zaznamenali, že na tvári brazílskeho futbalistu sa v spomenutom súboji objavili slzy.</p><p><em> "Boli to slzy zlosti, odmietnutia a bezmocnosti, pretože v danom okamihu som nemohol nič spraviť. Som však naučený zostať silný a vždy bojovať za rovnosť,"</em> uviedol Taison.</p><p>Pripomenul tiež, že viac rešpektu nepotrebuje iba futbalový svet, ale celá spoločnosť.</p><p><h2>Incident plánujú prešetriť</h2></p><p>Vedenie súťaže v pondelok odsúdilo víkendový incident na štadióne v Charkove, v ktorom "domáci" Šachtar zvíťazil na rivalom 1:0.</p><p><em>"Celú záležitosť dôkladne vyšetríme, tento prípad má veľkú prioritu,"</em> uvádza sa v stanovisku ukrajinskej Premier League.</p><p>Je otázne, či výsledkom vyšetrovania môže byť aj zrušenie červenej karty pre Brazílčana, ktorý bol cieľom fanúšikov Dynama. Tí sa netaja skutočnosťou, že podporujú rasizmus, keďže pred duelom proti Šachtaru si vyrobili nálepky s nápisom<em> "Máme radi rasizmus".</em></p><p><div class="isita-embed isita-embed-youtube"><iframe allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true" title="Shakhtar Donetsk Player Taison Gets Racially Abused Then SENT OFF After Kicking Ball Into Crowd" width="500" height="281" src="https://www.youtube.com/embed/D6euzmJQGzE?feature=oembed" frameborder="0" allow="accelerometer autoplay encrypted-media gyroscope picture-in-picture"></iframe></div> </p><p>                </p><p>                                </p><p>                </p><p>                </p>  
           
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/video-brazilcan-reagoval-na-rasistickych-fanusikov-supera-prostrednikom-dostal-za-to-cervenu-kartu
                     ' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src=''></script> 
<h3>Pozrite si náš nový <a href="https://magazin.pozri.sk"><u><font color="red">Magazín</font></u></a>!</h3><a href="https://magazin.pozri.sk/clanok/video-kolko-casu-maximalne-by-malo-dieta-stravit-za-pocitacom-mobilom-ci-tabletom/80"><b><u><h3>Video: Koľko času maximálne by malo dieťa stráviť za počítačom, mobilom či tabletom?</h3></u></b> <br>
<img width=80% src="https://magazin.pozri.sk/img/122018/800.jpg"></a><br><br><br>
      <br> 
       <link rel="stylesheet" href="https://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="https://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script><div id="inclickContext"></div>
</div></div>

<iframe src='https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpozri.sk&amp;width=300&amp;connections=22&amp;stream=false&amp;header=false&amp;height=290&amp;show_faces=true' scrolling='no' style='background-color:#cecece;border:0;color:#FF0000;overflow:hidden;width:300px;height:180px;margin-bottom:0px;'></iframe>


<div class="share-post-box"><ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="https://www.facebook.com/share.php?u=https://spravy.pozri.sk/clanok/video-brazilcan-reagoval-na-rasistickych-fanusikov-supera-prostrednikom-dostal-za-to-cervenu-kartu/1505876"><i class="fa fa-facebook"></i>Zdieľaj na Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=https://spravy.pozri.sk/clanok/video-brazilcan-reagoval-na-rasistickych-fanusikov-supera-prostrednikom-dostal-za-to-cervenu-kartu/1505876"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='https://spravy.pozri.sk/clanok/mladika-haalanda-chcu-vsetky-europske-velkokluby-salzburg-vsak-zanho-pyta-sto-milionov/1505941' ><img src='https://spravy.pozri.sk/img/112019/1506627_t.jpg' alt="mladika haalanda chcu vsetky europske velkokluby salzburg vsak zanho pyta sto milionov" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/mladika-haalanda-chcu-vsetky-europske-velkokluby-salzburg-vsak-zanho-pyta-sto-milionov/1505941'>Mladíka Haalanda chcú všetky európske veľkokluby, Salzburg však zaňho pýta sto miliónov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/trener-dalic-tvrdi-ze-v-rijeke-to-bude-proti-slovensku-iny-zapas-a-mysli-iba-na-vyhru/1505937' ><img src='https://spravy.pozri.sk/img/112019/1506604_t.jpg' alt="trener dalic tvrdi ze v rijeke to bude proti slovensku iny zapas a mysli iba na vyhru" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/trener-dalic-tvrdi-ze-v-rijeke-to-bude-proti-slovensku-iny-zapas-a-mysli-iba-na-vyhru/1505937'>Tréner Dalič tvrdí, že v Rijeke to bude proti Slovensku iný zápas a myslí iba na výhru</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/fifa-potrestala-dozivotnym-zakazom-peruanca-manuela-burgu-prijal-niekolkomilionovy-uplatok/1505932' ><img src='https://spravy.pozri.sk/img/112019/1506582_t.jpg' alt="fifa potrestala dozivotnym zakazom peruanca manuela burgu prijal niekolkomilionovy uplatok" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/fifa-potrestala-dozivotnym-zakazom-peruanca-manuela-burgu-prijal-niekolkomilionovy-uplatok/1505932'>FIFA potrestala doživotným zákazom Peruánca Manuela Burgu, prijal niekoľkomiliónový úplatok</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li></ul></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='https://magazin.pozri.sk/clanok/lenivost-deti-odpozoruju-od-rodicov-uz-v-utlom-veku/27' ><img src='https://magazin.pozri.sk/img/122017/270_t.jpg' alt="lenivost deti odpozoruju od rodicov uz v utlom veku" /></a><div class='post-content'>
<h2><a href='https://magazin.pozri.sk/clanok/lenivost-deti-odpozoruju-od-rodicov-uz-v-utlom-veku/27'>Lenivosť deti odpozorujú od rodičov už v útlom veku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>14.12.17</li></ul></div></li><li><a href='https://magazin.pozri.sk/clanok/video-najstrasidelnejsi-a-najzahadnejsi-les-v-cesku/57' ><img src='https://magazin.pozri.sk/img/32018/570_t.jpg' alt="video najstrasidelnejsi a najzahadnejsi les v cesku" /></a><div class='post-content'>
<h2><a href='https://magazin.pozri.sk/clanok/video-najstrasidelnejsi-a-najzahadnejsi-les-v-cesku/57'>Video Najstrašidelnejší a najzáhadnejší les v Česku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.3.18</li></ul></div></li><li><a href='https://magazin.pozri.sk/clanok/video-bude-tato-zena-druhym-einsteinom/85' ><img src='https://magazin.pozri.sk/img/32019/850_t.jpg' alt="video bude tato zena druhym einsteinom" /></a><div class='post-content'>
<h2><a href='https://magazin.pozri.sk/clanok/video-bude-tato-zena-druhym-einsteinom/85'>Video: Bude táto žena druhým Einsteinom?</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>11.3.19</li></ul></div></li></ul></div></div></div><div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div><div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="https://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="https://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="https://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="https://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="https://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="https://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="https://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="https://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="https://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="https://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="https://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert"><script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='https://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='https://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='https://spravy.pozri.sk/clanok/video-foto-benatky-bojuju-s-druhymi-najvacsimi-zaplavami-vo-svojej-historii/1505961' ><img src='https://spravy.pozri.sk/img/112019/1506750_t.jpg' alt="video foto benatky bojuju s druhymi najvacsimi zaplavami vo svojej historii" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/video-foto-benatky-bojuju-s-druhymi-najvacsimi-zaplavami-vo-svojej-historii/1505961'>Video+foto: Benátky bojujú s druhými najväčšími záplavami vo svojej histórii</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/v-pripade-podozrenia-z-otravy-redaktorky-kockovicovej-fucikovej-zastavili-trestne-stihanie/1505960' ><img src='https://spravy.pozri.sk/img/112019/1506748_t.jpg' alt="v pripade podozrenia z otravy redaktorky kockovicovej fucikovej zastavili trestne stihanie" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/v-pripade-podozrenia-z-otravy-redaktorky-kockovicovej-fucikovej-zastavili-trestne-stihanie/1505960'>V prípade podozrenia z otravy redaktorky Kočkovičovej Fučíkovej zastavili trestné stíhanie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/japonska-sonda-hajabusa-2-uspesne-dokoncila-svoju-misiu-a-zacala-rocnu-cestu-spat-na-zem/1505959' ><img src='https://spravy.pozri.sk/img/112019/1506727_t.jpg' alt="japonska sonda hajabusa 2 uspesne dokoncila svoju misiu a zacala rocnu cestu spat na zem" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/japonska-sonda-hajabusa-2-uspesne-dokoncila-svoju-misiu-a-zacala-rocnu-cestu-spat-na-zem/1505959'>Japonská sonda Hajabusa 2 úspešne dokončila svoju misiu a začala ročnú cestu späť na Zem</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/znecistenie-ovzdusia-v-kabule-je-zrejme-smrtelnejsie-ako-vojna/1505958' ><img src='https://spravy.pozri.sk/img/112019/1506693_t.jpg' alt="znecistenie ovzdusia v kabule je zrejme smrtelnejsie ako vojna" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/znecistenie-ovzdusia-v-kabule-je-zrejme-smrtelnejsie-ako-vojna/1505958'>Znečistenie ovzdušia v Kábule je zrejme smrteľnejšie ako vojna</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/zachranari-v-tatrach-ratovali-polskeho-turistu-bol-vycerpany-a-premoceny/1505957' ><img src='https://spravy.pozri.sk/img/112019/1506720_t.jpg' alt="zachranari v tatrach ratovali polskeho turistu bol vycerpany a premoceny" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/zachranari-v-tatrach-ratovali-polskeho-turistu-bol-vycerpany-a-premoceny/1505957'>Záchranári v Tatrách ratovali poľského turistu, bol vyčerpaný a premočený</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/zdiar-bicoval-silny-vietor-popadali-stromy-a-cesta-bola-neprejazdna/1505956' ><img src='https://spravy.pozri.sk/img/112019/1506725_t.jpg' alt="zdiar bicoval silny vietor popadali stromy a cesta bola neprejazdna" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/zdiar-bicoval-silny-vietor-popadali-stromy-a-cesta-bola-neprejazdna/1505956'>Ždiar bičoval silný vietor, popadali stromy a cesta bola neprejazdná</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='https://spravy.pozri.sk/clanok/alibaba-a-jd-com-pocas-sviatku-singles-day-vykazali-rekordne-trzby/1505951' ><img src='https://spravy.pozri.sk/img/112019/1506680_t.jpg' alt="alibaba a jd com pocas sviatku singles day vykazali rekordne trzby" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/alibaba-a-jd-com-pocas-sviatku-singles-day-vykazali-rekordne-trzby/1505951'>Alibaba a JD.com počas sviatku Singles Day vykázali rekordné tržby</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/zisk-automobilky-nissan-prudko-oslabil-sila-znacky-sa-zmensila-po-zatknuti-ghosna/1505947' ><img src='https://spravy.pozri.sk/img/112019/1506666_t.jpg' alt="zisk automobilky nissan prudko oslabil sila znacky sa zmensila po zatknuti ghosna" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/zisk-automobilky-nissan-prudko-oslabil-sila-znacky-sa-zmensila-po-zatknuti-ghosna/1505947'>Zisk automobilky Nissan prudko oslabil, sila značky sa zmenšila po zatknutí Ghosna</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/v-sparte-bude-o-jedneho-slovaka-menej-daloga-odmietol-nadstandardnu-ponuku/1505948' ><img src='https://spravy.pozri.sk/img/112019/1506668_t.jpg' alt="v sparte bude o jedneho slovaka menej daloga odmietol nadstandardnu ponuku" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/v-sparte-bude-o-jedneho-slovaka-menej-daloga-odmietol-nadstandardnu-ponuku/1505948'>V Sparte bude o jedného Slováka menej, Ďaloga odmietol nadštandardnú ponuku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/s-vystrahami-sa-roztrhlo-vrece-na-slovensku-prsi-na-horach-silno-fuka-a-hrozia-aj-povodne/1505955' ><img src='https://spravy.pozri.sk/img/112019/1506695_t.jpg' alt="s vystrahami sa roztrhlo vrece na slovensku prsi na horach silno fuka a hrozia aj povodne" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/s-vystrahami-sa-roztrhlo-vrece-na-slovensku-prsi-na-horach-silno-fuka-a-hrozia-aj-povodne/1505955'>S výstrahami sa roztrhlo vrece. Na Slovensku prší, na horách silno fúka a hrozia aj povodne</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/anez-sa-vyhlasila-za-docasnu-prezidentku-bolivie-a-chce-vyhlasit-nove-volby/1505954' ><img src='https://spravy.pozri.sk/img/112019/1506689_t.jpg' alt="anez sa vyhlasila za docasnu prezidentku bolivie a chce vyhlasit nove volby" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/anez-sa-vyhlasila-za-docasnu-prezidentku-bolivie-a-chce-vyhlasit-nove-volby/1505954'>Áňez sa vyhlásila za dočasnú prezidentku Bolívie a chce vyhlásiť nové voľby</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>13.11.19</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="https://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="https://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="https://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='https://spravy.pozri.sk/clanok/archeologovia-v-egypte-objavili-ojedinely-nalez-vykopali-mumiu-nezvycajne-velkeho-zvierata/1505886' ><img src='https://spravy.pozri.sk/img/112019/1506115_t.jpg' alt="archeologovia v egypte objavili ojedinely nalez vykopali mumiu nezvycajne velkeho zvierata" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/archeologovia-v-egypte-objavili-ojedinely-nalez-vykopali-mumiu-nezvycajne-velkeho-zvierata/1505886'>Archeológovia v Egypte objavili ojedinelý nález, vykopali múmiu nezvyčajne veľkého zvieraťa</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/zastavili-masivny-pokus-o-podvodne-volania-slovakom-sa-v-telefone-prihovoril-zensky-hlas/1505907' ><img src='https://spravy.pozri.sk/img/112019/1506445_t.jpg' alt="zastavili masivny pokus o podvodne volania slovakom sa v telefone prihovoril zensky hlas" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/zastavili-masivny-pokus-o-podvodne-volania-slovakom-sa-v-telefone-prihovoril-zensky-hlas/1505907'>Zastavili masívny pokus o podvodné volania, Slovákom sa v telefóne prihovoril ženský hlas</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/vedci-skumali-fosilie-dosial-neznameho-druhu-ludoopa-menia-pohlad-skoru-evoluciu-cloveka/1505892' ><img src='https://spravy.pozri.sk/img/112019/1506362_t.jpg' alt="vedci skumali fosilie dosial neznameho druhu ludoopa menia pohlad skoru evoluciu cloveka" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/vedci-skumali-fosilie-dosial-neznameho-druhu-ludoopa-menia-pohlad-skoru-evoluciu-cloveka/1505892'>Vedci skúmali fosílie dosiaľ neznámeho druhu ľudoopa, menia pohľad skorú evolúciu človeka</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/socialna-poistovna-bojuje-s-byrokraciou-obcania-usetria-cas-aj-peniaze/1505895' ><img src='https://spravy.pozri.sk/img/112019/1506371_t.jpg' alt="socialna poistovna bojuje s byrokraciou obcania usetria cas aj peniaze" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/socialna-poistovna-bojuje-s-byrokraciou-obcania-usetria-cas-aj-peniaze/1505895'>Sociálna poisťovňa bojuje s byrokraciou, občania ušetria čas aj peniaze</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li><li><a href='https://spravy.pozri.sk/clanok/vysoke-aj-nizke-tatry-zasiahne-silna-vichrica-vydali-aj-vystrahu-tretieho-stupna/1505921' ><img src='https://spravy.pozri.sk/img/112019/1506493_t.jpg' alt="vysoke aj nizke tatry zasiahne silna vichrica vydali aj vystrahu tretieho stupna" /></a><div class='post-content'>
<h2><a href='https://spravy.pozri.sk/clanok/vysoke-aj-nizke-tatry-zasiahne-silna-vichrica-vydali-aj-vystrahu-tretieho-stupna/1505921'>Vysoké aj Nízke Tatry zasiahne silná víchrica, vydali aj výstrahu tretieho stupňa</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>12.11.19</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='https://spravy.pozri.sk/clanok/meteorologovia-varuju-pred-silnym-dazdom-zasiahne-cast-slovenska/1370501'><img src='https://spravy.pozri.sk/img/112019/1505636_t.jpg' alt="meteorologovia varuju pred silnym dazdom zasiahne cast slovenska" /></a><div class='post-content'> 
<h2><a href='https://spravy.pozri.sk/clanok/meteorologovia-varuju-pred-silnym-dazdom-zasiahne-cast-slovenska/1370501'>Meteorológovia varujú pred silným dažďom, zasiahne časť Slovenska</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>9.11.19</li>	</ul></div></li><li><a href='https://spravy.pozri.sk/clanok/dochodky-na-slovensku-zrejme-caka-zmena-po-roku-2021-by-mali-rast-pomalsie/1370404'><img src='https://spravy.pozri.sk/img/112019/1505037_t.jpg' alt="dochodky na slovensku zrejme caka zmena po roku 2021 by mali rast pomalsie" /></a><div class='post-content'> 
<h2><a href='https://spravy.pozri.sk/clanok/dochodky-na-slovensku-zrejme-caka-zmena-po-roku-2021-by-mali-rast-pomalsie/1370404'>Dôchodky na Slovensku zrejme čaká zmena, po roku 2021 by mali rásť pomalšie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>7.11.19</li>	</ul></div></li><li><a href='https://spravy.pozri.sk/clanok/na-slovensko-dorazi-dalsia-vlna-dazda-na-horach-bude-vylucne-snezit/1505821'><img src='https://spravy.pozri.sk/img/112019/1505929_t.jpg' alt="na slovensko dorazi dalsia vlna dazda na horach bude vylucne snezit" /></a><div class='post-content'> 
<h2><a href='https://spravy.pozri.sk/clanok/na-slovensko-dorazi-dalsia-vlna-dazda-na-horach-bude-vylucne-snezit/1505821'>Na Slovensko dorazí ďalšia vlna dažďa, na horách bude výlučne snežiť</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>10.11.19</li>	</ul></div></li><li><a href='https://spravy.pozri.sk/clanok/plaz-na-ostrove-hailuoto-pokryli-tisicky-ladovych-guli-niektore-boli-velke-ako-futbalove-lopty/1370452'><img src='https://spravy.pozri.sk/img/112019/1505367_t.jpg' alt="plaz na ostrove hailuoto pokryli tisicky ladovych guli niektore boli velke ako futbalove lopty" /></a><div class='post-content'> 
<h2><a href='https://spravy.pozri.sk/clanok/plaz-na-ostrove-hailuoto-pokryli-tisicky-ladovych-guli-niektore-boli-velke-ako-futbalove-lopty/1370452'>Pláž na ostrove Hailuoto pokryli tisícky ľadových gulí, niektoré boli veľké ako futbalové lopty</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>8.11.19</li>	</ul></div></li><li><a href='https://spravy.pozri.sk/clanok/romske-osady-na-slovensku-navstivi-delegacia-z-bruselu-na-cele-s-eurokomisarkou-dalli/1370384'><img src='https://spravy.pozri.sk/img/112019/1504920_t.jpg' alt="romske osady na slovensku navstivi delegacia z bruselu na cele s eurokomisarkou dalli" /></a><div class='post-content'> 
<h2><a href='https://spravy.pozri.sk/clanok/romske-osady-na-slovensku-navstivi-delegacia-z-bruselu-na-cele-s-eurokomisarkou-dalli/1370384'>Rómske osady na Slovensku navštívi delegácia z Bruselu na čele s eurokomisárkou Dalli</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>7.11.19</li>	</ul></div></li>                       
</ul></div></div></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='https://magazin.pozri.sk/clanok/lenivost-deti-odpozoruju-od-rodicov-uz-v-utlom-veku/27' ><img src='https://magazin.pozri.sk/img/122017/270_t.jpg' alt="lenivost deti odpozoruju od rodicov uz v utlom veku" /></a><div class='post-content'>
<h2><a href='https://magazin.pozri.sk/clanok/lenivost-deti-odpozoruju-od-rodicov-uz-v-utlom-veku/27'>Lenivosť deti odpozorujú od rodičov už v útlom veku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>14.12.17</li></ul></div></li><li><a href='https://magazin.pozri.sk/clanok/video-najstrasidelnejsi-a-najzahadnejsi-les-v-cesku/57' ><img src='https://magazin.pozri.sk/img/32018/570_t.jpg' alt="video najstrasidelnejsi a najzahadnejsi les v cesku" /></a><div class='post-content'>
<h2><a href='https://magazin.pozri.sk/clanok/video-najstrasidelnejsi-a-najzahadnejsi-les-v-cesku/57'>Video Najstrašidelnejší a najzáhadnejší les v Česku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.3.18</li></ul></div></li><li><a href='https://magazin.pozri.sk/clanok/video-bude-tato-zena-druhym-einsteinom/85' ><img src='https://magazin.pozri.sk/img/32019/850_t.jpg' alt="video bude tato zena druhym einsteinom" /></a><div class='post-content'>
<h2><a href='https://magazin.pozri.sk/clanok/video-bude-tato-zena-druhym-einsteinom/85'>Video: Bude táto žena druhým Einsteinom?</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>11.3.19</li></ul></div></li></ul></div></div></div><div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='https://recepty.pozri.sk/recept-kakaovnik-645'><img src='https://recepty.pozri.sk/receptyobr/1/645_1_t.jpg'></a><div class='post-content'><h2><a href='https://recepty.pozri.sk/recept-kakaovnik-645'>Kakaovník</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 100 min.</ul>
</div></li><li><a href='https://recepty.pozri.sk/recept-jednoduchy-karfiolovy-nakyp-627'><img src='https://recepty.pozri.sk/receptyobr/1/627_1_t.jpg'></a><div class='post-content'><h2><a href='https://recepty.pozri.sk/recept-jednoduchy-karfiolovy-nakyp-627'>Jednoduchý karfiolový nákyp</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Varenie<br><b>Doba prípravy:</b> 50 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="https://autobazar.pozri.sk/predam-volkswagen-passat-variant-2-0-tdi-bmtdsg-business-line-698469"><IMG SRC="https://autobazar.pozri.sk/images/909ea42/698469/698469_1_t.jpg" alt="Volkswagen Passat Variant 2.0 TDI BMTDSG Business Line"></a><div class="post-content"><h2><a href="https://autobazar.pozri.sk/predam-volkswagen-passat-variant-2-0-tdi-bmtdsg-business-line-698469">Volkswagen Passat Variant 2.0 TDI BMTDSG Business Line</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>127320 km <br><b>Cena:</b> 13 780,00 Eur<br><b>Umiestnenie:</b> Nové Mesto nad Váhom </li>	</ul></div></li><li><a href="https://autobazar.pozri.sk/predam-honda-hrv-1-5-ivtec-elegance-698460"><IMG SRC="https://autobazar.pozri.sk/images/8a9af34/698460/698460_1_t.jpg" alt="Honda HRV 1.5 iVTEC Elegance"></a><div class="post-content"><h2><a href="https://autobazar.pozri.sk/predam-honda-hrv-1-5-ivtec-elegance-698460">Honda HRV 1.5 iVTEC Elegance</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>2 km <br><b>Cena:</b> 22 000,00 Eur<br><b>Umiestnenie:</b> Nitra </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='https://pocasie.pozri.sk/predpoved-pocasia/hrachovo' title='Počasie Hrachovo'>Hrachovo</a></li><li><a href='https://pocasie.pozri.sk/predpoved-pocasia/velkaluka' title='Počasie Veľká Lúka'>Veľká Lúka</a></li><li><a href='https://pocasie.pozri.sk/predpoved-pocasia/buc' title='Počasie Búč'>Búč</a></li><li><a href='https://pocasie.pozri.sk/predpoved-pocasia/hajnacka' title='Počasie Hajnáčka'>Hajnáčka</a></li><li><a href='https://pocasie.pozri.sk/predpoved-pocasia/spisskevlachy' title='Počasie Spišské Vlachy'>Spišské Vlachy</a></li><li><a href='https://pocasie.pozri.sk/predpoved-pocasia/prikra' title='Počasie Príkra'>Príkra</a></li><li><a href='https://pocasie.pozri.sk/predpoved-pocasia/predmier' title='Počasie Predmier'>Predmier</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="https://autobazar.pozri.sk">Autobazár</a>
<a href="https://recepty.pozri.sk">Recepty</a>
<a href="https://chudnutie.pozri.sk">Chudnutie</a>
<a href="https://zdravie.pozri.sk">Zdravie</a>
<a href="https://horoskopy.pozri.sk">Horoskopy</a>
<a href="https://spravy.pozri.sk">Správy</a>
<a href="https://pocasie.pozri.sk">Počasie</a>
<a href="https://inzeraty.pozri.sk">Inzeráty</a> <a href="https://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2019
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div></footer></div><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><script type="text/javascript" src="https://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="https://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="https://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=https://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
</body>
</html>