<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Video: Liverpool v prvom semifinále Ligy majstrov piatimi gólmi zničil AS Rím - Spravy.Pozri.sk</title>
<meta name="description" content=" Domáci futbalisti anglického FC Liverpool zvíťazili jednoznačne 5:2 nad hráčmi AS Rím v utorkovom prvom zápase semifinále Ligy majstrov 20172018....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="video: liverpool v, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="http://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Video: Liverpool v prvom semifinále Ligy majstrov piatimi gólmi zničil AS Rím - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content=" Domáci futbalisti anglického FC Liverpool zvíťazili jednoznačne 5:2 nad hráčmi AS Rím v utorkovom prvom zápase semifinále Ligy majstrov 20172018....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="http://spravy.pozri.sk/clanok/video-liverpool-v-prvom-semifinale-ligy-majstrov-piatimi-golmi-znicil-as-rim/1300940">
<meta property="og:image" content="http://spravy.pozri.sk/img/042018/1314893.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.pozri.sk"><img src="http://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
 
<a href="http://recepty.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/72890/recepty.png" border="0" alt=""></a></div><div class="tablet-advert">
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/468/recepty468.png" border="0" alt=""></a></div></div></div></div>
<div class="nav-list-container">
<div class="container">
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav navbar-left">
 <li><a class="home" href="http://spravy.pozri.sk">Správy</a></li>
<li><a class="pocasie" href="http://pocasie.pozri.sk">Počasie</a></li>
<li><a class="autobazar" href="http://autobazar.pozri.sk">Autobazár</a></li>
<li><a class="magazin" href="http://magazin.pozri.sk">Magazín</a></li>
<li><a class="inzeraty" href="http://inzeraty.pozri.sk">Inzeráty</a></li>
<li><a class="recepty" href="http://recepty.pozri.sk">Recepty</a></li>
<li><a class="chudnutie" href="http://chudnutie.pozri.sk">Chudnutie</a></li>
<li><a class="zdravie" href="http://zdravie.pozri.sk">Zdravie </a></li>
<li class="drop"><a class="horoskop" href="http://horoskopy.pozri.sk">Horoskop</a></li>
</ul></div></div></div></nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Streda 25. apríla 2018 meniny má <u>Marek</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
.responhore {width:350px;height:250px;}
@media(min-width: 500px) { .responhore {width:468px;height:60px;}}
@media(min-width: 800px) { .responhore {width:728px;height:90px;}}
@media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>  
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Video: Liverpool v prvom semifinále Ligy majstrov piatimi gólmi zničil AS Rím </h1></div>
<div class="post-gallery"><img src="/img/042018/1314893.jpg" alt="Video: Liverpool v prvom semifinále Ligy majstrov piatimi gólmi zničil AS Rím">
</div>  
<div class="post-content">
<blockquote>
<p>AS sa pokúsi o obrat, aký dosiahol vo štvrťfinále proti FC Barcelona – na Camp Nou prehral 1:4, no doma triumfoval 3:0 a postúpil.</p>
</blockquote>
</div>
<div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
</style>
<p>LIVERPOOL 24. apríla (WebNoviny.sk) - Domáci futbalisti anglického FC Liverpool zvíťazili jednoznačne 5:2 nad hráčmi AS Rím v utorkovom prvom zápase semifinále Ligy majstrov 2017/2018 a pred budúcotýždňovou odvetou v Taliansku sú v tejto konfrontácii favoritmi na postup do májového finále.</p><p>Rimania v odvete musia skórovať minimálne trikrát. AS sa pokúsi o obrat, aký dosiahol vo štvrťfinále proti FC Barcelona - na Camp Nou <strong></strong>, no doma <strong></strong> a postúpil.</p>
<div class='article-inpost'><div class='row'>
<div class='col-md-8'><div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='col-md-4'>
<div class='text-content'> <p>Odvetný duel je na programe v stredu 2. mája v Ríme. Druhú semifinálovú dvojicu utvorili nemecký zástupca Bayern Mníchov a španielsky obhajca prvenstva Real Madrid (hrá sa v stredu 25. 4. a v utorok 1. 5.). Finále na Olympijskom štadióne v ukrajinskom Kyjeve sa uskutoční v sobotu 26. mája.</p><p></p>	</div>
</div></div></div><p><div class="am-textbox"></p><p><h2><span class="am-text-red">Ligy majstrov - semifinále (prvý zápas)</span></h2></p><p><ul></p><p> 	<li>hrá sa na odvetu</li></p><p></ul></p><p><strong><span class="am-text-red">FC Liverpool (Angl.) - AS Rím (Tal.) 5:2 (2:0) </span></strong></p><p><strong>Góly:</strong> 36. a 45.+ Salah, 61. a 69. Firmino, 56. S. Mané - 81. Džeko, 85. Perotti (z pok. kopu), <strong>ŽK:</strong> 39. Alexander-Arnold, 74. Lovren, 85. Henderson - 26. Juan Jesus, 88. Fazio, <strong>rozhodoval:</strong> Brych (Nem.)</p><p><span class="am-text-red">Zostavy:</span></p><p><strong>Liverpool:</strong> Karius - Alexander-Arnold, Lovren, Van Dijk, A. Robertson - Oxlade-Chamberlain (18. Wijnaldum), Henderson, J. Milner - Salah (75. Ings), Firmino (90.+ Klavan), S. Mané</p><p><strong>AS Rím:</strong> Alisson Becker - Fazio, Manolas, Juan Jesus (67. Perotti) - Florenzi, D. De Rossi (67. Gonalons), Strootman, Kolarov - Cengiz Ünder (46. Schick), Nainggolan - Džeko</p><p></div></p><p><h2>I. polčas</h2></p><p><em>"The Reds"</em> v domácom prostredí od úvodu mali navrch, no gólov sa dočkali až v závere prvého polčasu. Po polhodine hry Sadio Mané vo veľkej príležitosti neuspel, no v 36. min Mohamed Salah ukážkovo namieril z hranice šestnástky a otvoril skóre. Ten istý hráč v nadstavenom čase zužitkoval presný pas od Roberta Firmina a prehodil gólmana AS Alissona Beckera - 2:0.</p><p><h2>II. polčas</h2></p><p>Po zmene strán najlepší kanonier anglickej Premier League Salah ponúkol ideálne gólové asistencie najskôr Manému a vzápätí Firminovi a Liverpool viedol 4:0. V 69. min Firmino prekonal hosťujúceho brankára aj hlavičkou po rohovom kope a Rimania boli zrelí na uterák.</p><p>V závere sa však vzchopili a mierne vylepšili svoju - i tak nezávideniahodnú - pozíciu pred odvetou: v 81. min Edin Džeko potrestal chybu obrany LFC a zblízka skóroval, o štyri minúty striedajúci Diego Perotti premenil pokutový kop nariadený za hranie rukou v pokutovom území a znížil na konečných 2:5.</p><p><iframe style="display: block max-width: 100% margin: 0 auto 10px" src="https://www.footbie.com/embed/59873" width="640" height="360" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></p><p><p style="text-align: center max-width: 100% width: 640px margin: 0 auto font-size: 14px"></p> </p><p>                </p><p>                                 </p><p>                </p><p>                </p>  


<h3>Pozrite si náš nový <a href="http://magazin.pozri.sk"><u><font color="red">Magazín</font></u></a>!</h3>  <a href="http://magazin.pozri.sk/clanok/pravda-o-susicoch-ruk-tieto-pristroje-rozhodne-nie-su-hygienicke/60"><b><u>Pravda o sušičoch rúk. Tieto prístroje rozhodne nie sú hygienické!</u></b> <br>
<img width=100% src="http://magazin.pozri.sk/img/42018/600.jpg"></a>   <br><br><br>
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/video-liverpool-v-prvom-semifinale-ligy-majstrov-piatimi-golmi-znicil-rim
                     ' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src='http://sk.search.etargetnet.com/generic/catalog/catalog.php?ref=564&l=4&showurl=0&keywords=video: liverpool, '></script><link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script><div id="inclickContext"></div>
</div></div><div class="share-post-box"><ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="http://www.facebook.com/share.php?u=http://spravy.pozri.sk/clanok/video-liverpool-v-prvom-semifinale-ligy-majstrov-piatimi-golmi-znicil-as-rim/1300940"><i class="fa fa-facebook"></i>Zdieľaj Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=http://spravy.pozri.sk/clanok/video-liverpool-v-prvom-semifinale-ligy-majstrov-piatimi-golmi-znicil-as-rim/1300940"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/fanusik-liverpoolu-bojuje-o-zivot-po-utoku-privrzencov-as-rim-su-obvineni-z-pokusu-o-vrazdu/1300943' ><img src='http://spravy.pozri.sk/img/042018/1314916_t.jpg' alt="fanusik liverpoolu bojuje o zivot po utoku privrzencov as rim su obvineni z pokusu o vrazdu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/fanusik-liverpoolu-bojuje-o-zivot-po-utoku-privrzencov-as-rim-su-obvineni-z-pokusu-o-vrazdu/1300943'>Fanúšik Liverpoolu bojuje o život po útoku prívržencov AS Rím, sú obvinení z pokusu o vraždu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-liverpool-v-prvom-semifinale-ligy-majstrov-piatimi-golmi-znicil-as-rim/1300940' ><img src='http://spravy.pozri.sk/img/042018/1314893_t.jpg' alt="video liverpool v prvom semifinale ligy majstrov piatimi golmi znicil as rim" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-liverpool-v-prvom-semifinale-ligy-majstrov-piatimi-golmi-znicil-as-rim/1300940'>Video: Liverpool v prvom semifinále Ligy majstrov piatimi gólmi zničil AS Rím</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/benes-si-po-zdravotnej-prestavke-sutazny-zapas-uzil-chce-hrat-co-najviac/1300935' ><img src='http://spravy.pozri.sk/img/042018/1314857_t.jpg' alt="benes si po zdravotnej prestavke sutazny zapas uzil chce hrat co najviac" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/benes-si-po-zdravotnej-prestavke-sutazny-zapas-uzil-chce-hrat-co-najviac/1300935'>Bénes si po zdravotnej prestávke súťažný zápas užil, chce hrať čo najviac</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li></ul></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/mali-by-sme-nasim-detom-povedat-pravdu-o-jeziskovi/29' ><img src='http://magazin.pozri.sk/img/122017/290_t.jpg' alt="mali by sme nasim detom povedat pravdu o jeziskovi" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/mali-by-sme-nasim-detom-povedat-pravdu-o-jeziskovi/29'>Mali by sme naším deťom povedať pravdu o Ježiškovi?</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.12.17</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/okrem-osobnych-veci-ukryva-kabelka-aj-obrovske-mnozstvo-bakterii-je-ich-v-nej-viac-ako-tusite/52' ><img src='http://magazin.pozri.sk/img/22018/520_t.jpg' alt="okrem osobnych veci ukryva kabelka aj obrovske mnozstvo bakterii je ich v nej viac ako tusite" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/okrem-osobnych-veci-ukryva-kabelka-aj-obrovske-mnozstvo-bakterii-je-ich-v-nej-viac-ako-tusite/52'>Okrem osobných vecí ukrýva kabelka aj obrovské množstvo baktérií.  Je ich v nej viac ako tušíte!</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.2.18</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10' ><img src='http://magazin.pozri.sk/img/112017/100_t.jpg' alt="video vyskumnici prisli s jednoduchym a lacnym sposobom ako zlepsit wifi signal" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10'>Video Výskumníci prišli s jednoduchým a lacným spôsobom ako zlepšiť wifi signál </a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li></ul></div></div></div><div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div><div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="http://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert"><script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='http://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='http://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/whatsapp-zvysuje-vekovy-limit-pouzivatelov-prisposobuje-sa-pravidlam-v-eu/1300995' ><img src='http://spravy.pozri.sk/img/042018/1315209_t.jpg' alt="whatsapp zvysuje vekovy limit pouzivatelov prisposobuje sa pravidlam v eu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/whatsapp-zvysuje-vekovy-limit-pouzivatelov-prisposobuje-sa-pravidlam-v-eu/1300995'>WhatsApp zvyšuje vekový limit používateľov, prispôsobuje sa pravidlám v EÚ</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/spanielska-politicka-odstupila-pre-obvinenia-z-kradeze-kozmetiky-a-titulu-vyvolala-vladnu-krizu/1300994' ><img src='http://spravy.pozri.sk/img/042018/1315204_t.jpg' alt="spanielska politicka odstupila pre obvinenia z kradeze kozmetiky a titulu vyvolala vladnu krizu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/spanielska-politicka-odstupila-pre-obvinenia-z-kradeze-kozmetiky-a-titulu-vyvolala-vladnu-krizu/1300994'>Španielska politička odstúpila pre obvinenia z krádeže kozmetiky a titulu, vyvolala vládnu krízu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/postkomunisticke-krajiny-stale-potrebuju-podporu-eu-tvrdi-morawiecki-po-stretnuti-s-pellegrinim/1300993' ><img src='http://spravy.pozri.sk/img/042018/1315198_t.jpg' alt="postkomunisticke krajiny stale potrebuju podporu eu tvrdi morawiecki po stretnuti s pellegrinim" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/postkomunisticke-krajiny-stale-potrebuju-podporu-eu-tvrdi-morawiecki-po-stretnuti-s-pellegrinim/1300993'>Postkomunistické krajiny stále potrebujú podporu EÚ, tvrdí Morawiecki po stretnutí s Pellegrinim</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/urobme-tuto-planetu-opat-velkou-macron-v-americkom-kongrese-narazal-na-trumpove-slova/1300992' ><img src='http://spravy.pozri.sk/img/042018/1315195_t.jpg' alt="urobme tuto planetu opat velkou macron v americkom kongrese narazal na trumpove slova" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/urobme-tuto-planetu-opat-velkou-macron-v-americkom-kongrese-narazal-na-trumpove-slova/1300992'>Urobme túto planétu opäť veľkou, Macron v americkom Kongrese narážal na Trumpove slová</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovenski-hokejisti-vydreli-vitazstvo-nad-koreou-skorovali-az-v-tretej-tretine/1300991' ><img src='http://spravy.pozri.sk/img/042018/1315182_t.jpg' alt="slovenski hokejisti vydreli vitazstvo nad koreou skorovali az v tretej tretine" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovenski-hokejisti-vydreli-vitazstvo-nad-koreou-skorovali-az-v-tretej-tretine/1300991'>Slovenskí hokejisti vydreli víťazstvo nad Kóreou, skórovali až v tretej tretine</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/miss-press-2018-ziskala-jasmina-tatyova-skupina-elan-chysta-pocas-galavecera-prekvapenie/1300990' ><img src='http://spravy.pozri.sk/img/042018/1315179_t.jpg' alt="miss press 2018 ziskala jasmina tatyova skupina elan chysta pocas galavecera prekvapenie" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/miss-press-2018-ziskala-jasmina-tatyova-skupina-elan-chysta-pocas-galavecera-prekvapenie/1300990'>Miss Press 2018 získala Jasmina Tatyová, skupina Elán chystá počas galavečera prekvapenie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/v-rebricku-slobody-tlace-slovensko-kleslo-reporteri-bez-hranic-si-vsimaju-vrazdu-kuciaka-aj-vyroky-fica/1300966' ><img src='http://spravy.pozri.sk/img/042018/1315031_t.jpg' alt="v rebricku slobody tlace slovensko kleslo reporteri bez hranic si vsimaju vrazdu kuciaka aj vyroky fica" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/v-rebricku-slobody-tlace-slovensko-kleslo-reporteri-bez-hranic-si-vsimaju-vrazdu-kuciaka-aj-vyroky-fica/1300966'>V rebríčku slobody tlače Slovensko kleslo, Reportéri bez hraníc si všímajú vraždu Kuciaka aj výroky Fica</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/denisa-sakova-ako-statna-tajomnicka-skoncila-pretoze-ma-byt-ministerkou-vnutra/1300971' ><img src='http://spravy.pozri.sk/img/042018/1315048_t.jpg' alt="denisa sakova ako statna tajomnicka skoncila pretoze ma byt ministerkou vnutra" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/denisa-sakova-ako-statna-tajomnicka-skoncila-pretoze-ma-byt-ministerkou-vnutra/1300971'>Denisa Saková ako štátna tajomníčka skončila, pretože má byť ministerkou vnútra</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/ukazali-sme-charakter-a-vnutornu-silu-hlasi-po-obhajobe-titulu-trener-orszagh/1300945' ><img src='http://spravy.pozri.sk/img/042018/1314920_t.jpg' alt="ukazali sme charakter a vnutornu silu hlasi po obhajobe titulu trener orszagh" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/ukazali-sme-charakter-a-vnutornu-silu-hlasi-po-obhajobe-titulu-trener-orszagh/1300945'>Ukázali sme charakter a vnútornú silu, hlási po obhajobe titulu tréner Országh</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/zaujimavosti-po-7-finale-tipsport-ligy-trencin-ako-kosice-pred-6-rokmi-ale-treti-obrat-nepribudol/1300972' ><img src='http://spravy.pozri.sk/img/042018/1314880_t.jpg' alt="zaujimavosti po 7 finale tipsport ligy trencin ako kosice pred 6 rokmi ale treti obrat nepribudol" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/zaujimavosti-po-7-finale-tipsport-ligy-trencin-ako-kosice-pred-6-rokmi-ale-treti-obrat-nepribudol/1300972'>Zaujímavosti po 7. finále Tipsport ligy: Trenčín ako Košice pred 6 rokmi, ale tretí obrat nepribudol</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/papez-frantisek-dufa-v-nastolenie-mieru-na-korejskom-polostrove-veriacich-poziadal-o-modlitby/1300965' ><img src='http://spravy.pozri.sk/img/042018/1315037_t.jpg' alt="papez frantisek dufa v nastolenie mieru na korejskom polostrove veriacich poziadal o modlitby" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/papez-frantisek-dufa-v-nastolenie-mieru-na-korejskom-polostrove-veriacich-poziadal-o-modlitby/1300965'>Pápež František dúfa v nastolenie mieru na Kórejskom polostrove, veriacich požiadal o modlitby</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.04.18</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="http://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="http://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='http://spravy.pozri.sk/clanok/foto-v-pripade-tragickej-zrazky-autobusu-s-kamionom-na-r1-pri-badine-zacali-trestne-stihanie/1300890' ><img src='http://spravy.pozri.sk/img/042018/1314615_t.jpg' alt="foto v pripade tragickej zrazky autobusu s kamionom na r1 pri badine zacali trestne stihanie" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/foto-v-pripade-tragickej-zrazky-autobusu-s-kamionom-na-r1-pri-badine-zacali-trestne-stihanie/1300890'>Foto: V prípade tragickej zrážky autobusu s kamiónom na R1 pri Badíne začali trestné stíhanie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/to-uz-mohol-rovno-ostat-ministrom-kalinak-kritizuje-remisova-nominaciu-sakovej/1300896' ><img src='http://spravy.pozri.sk/img/042018/1314625_t.jpg' alt="to uz mohol rovno ostat ministrom kalinak kritizuje remisova nominaciu sakovej" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/to-uz-mohol-rovno-ostat-ministrom-kalinak-kritizuje-remisova-nominaciu-sakovej/1300896'>To už mohol rovno ostať ministrom Kaliňák, kritizuje Remišová nomináciu Sakovej</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/ikea-vyzyva-zakaznikov-aby-sa-prihlasili-na-opravu-plynovych-varnych-dosiek-eldsl/1300895' ><img src='http://spravy.pozri.sk/img/042018/1314593_t.jpg' alt="ikea vyzyva zakaznikov aby sa prihlasili na opravu plynovych varnych dosiek eldsl" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/ikea-vyzyva-zakaznikov-aby-sa-prihlasili-na-opravu-plynovych-varnych-dosiek-eldsl/1300895'>IKEA vyzýva zákazníkov, aby sa prihlásili na opravu plynových varných dosiek ELDSL</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/peter-sagan-stale-vladne-rebrickom-uci-world-tour-a-uci-world/1300873' ><img src='http://spravy.pozri.sk/img/042018/1314520_t.jpg' alt="peter sagan stale vladne rebrickom uci world tour a uci world" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/peter-sagan-stale-vladne-rebrickom-uci-world-tour-a-uci-world/1300873'>Peter Sagan stále vládne rebríčkom UCI World Tour a UCI World</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/blahova-upozornuje-na-nakazu-syfilisu-v-okrese-trebisov-ludskopravny-vybor-uznesenie-neprijal/1300916' ><img src='http://spravy.pozri.sk/img/042018/1314698_t.jpg' alt="blahova upozornuje na nakazu syfilisu v okrese trebisov ludskopravny vybor uznesenie neprijal" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/blahova-upozornuje-na-nakazu-syfilisu-v-okrese-trebisov-ludskopravny-vybor-uznesenie-neprijal/1300916'>Blahová upozorňuje na nákazu syfilisu v okrese Trebišov, ľudskoprávny výbor uznesenie neprijal</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.04.18</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/pri-krizovatke-blatne-budu-rekonstruovat-miestne-komunikacie-pracovat-sa-bude-aj-v-senci/1300717'><img src='http://spravy.pozri.sk/img/042018/1313740_t.jpg' alt="pri krizovatke blatne budu rekonstruovat miestne komunikacie pracovat sa bude aj v senci" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/pri-krizovatke-blatne-budu-rekonstruovat-miestne-komunikacie-pracovat-sa-bude-aj-v-senci/1300717'>Pri križovatke Blatné budú rekonštruovať miestne komunikácie, pracovať sa bude aj v Senci</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.04.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensko-bude-mat-dalsi-strategicky-park-pri-kosiciach-ocakavaju-vyznamneho-investora/1300721'><img src='http://spravy.pozri.sk/img/042018/1313756_t.jpg' alt="slovensko bude mat dalsi strategicky park pri kosiciach ocakavaju vyznamneho investora" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/slovensko-bude-mat-dalsi-strategicky-park-pri-kosiciach-ocakavaju-vyznamneho-investora/1300721'>Slovensko bude mať ďalší strategický park, pri Košiciach očakávajú významného investora</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.04.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/organizatori-za-slusne-slovensko-kritizuju-premiera-ze-na-zemiaky-si-cas-najde-ale-na-nich-nie/1300829'><img src='http://spravy.pozri.sk/img/042018/1314280_t.jpg' alt="organizatori za slusne slovensko kritizuju premiera ze na zemiaky si cas najde ale na nich nie" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/organizatori-za-slusne-slovensko-kritizuju-premiera-ze-na-zemiaky-si-cas-najde-ale-na-nich-nie/1300829'>Organizátori Za slušné Slovensko kritizujú premiéra, že na zemiaky si čas nájde, ale na nich nie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>23.04.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/matecna-sa-obula-do-matovica-ale-nevie-preco-pri-odpredajoch-pozemkov-ide-stale-o-lukrativne/1300706'><img src='http://spravy.pozri.sk/img/042018/1313673_t.jpg' alt="matecna sa obula do matovica ale nevie preco pri odpredajoch pozemkov ide stale o lukrativne" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/matecna-sa-obula-do-matovica-ale-nevie-preco-pri-odpredajoch-pozemkov-ide-stale-o-lukrativne/1300706'>Matečná sa obula do Matoviča, ale nevie, prečo pri odpredajoch pozemkov ide stále o lukratívne</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.04.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/strana-sas-podava-rozsiahle-trestne-oznamenie-pre-ezdravie/1300662'><img src='http://spravy.pozri.sk/img/042018/1313446_t.jpg' alt="strana sas podava rozsiahle trestne oznamenie pre ezdravie" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/strana-sas-podava-rozsiahle-trestne-oznamenie-pre-ezdravie/1300662'>Strana SaS podáva rozsiahle trestné oznámenie pre eZdravie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>19.04.18</li>	</ul></div></li>                       
</ul></div></div></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/mali-by-sme-nasim-detom-povedat-pravdu-o-jeziskovi/29' ><img src='http://magazin.pozri.sk/img/122017/290_t.jpg' alt="mali by sme nasim detom povedat pravdu o jeziskovi" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/mali-by-sme-nasim-detom-povedat-pravdu-o-jeziskovi/29'>Mali by sme naším deťom povedať pravdu o Ježiškovi?</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.12.17</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/okrem-osobnych-veci-ukryva-kabelka-aj-obrovske-mnozstvo-bakterii-je-ich-v-nej-viac-ako-tusite/52' ><img src='http://magazin.pozri.sk/img/22018/520_t.jpg' alt="okrem osobnych veci ukryva kabelka aj obrovske mnozstvo bakterii je ich v nej viac ako tusite" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/okrem-osobnych-veci-ukryva-kabelka-aj-obrovske-mnozstvo-bakterii-je-ich-v-nej-viac-ako-tusite/52'>Okrem osobných vecí ukrýva kabelka aj obrovské množstvo baktérií.  Je ich v nej viac ako tušíte!</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.2.18</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10' ><img src='http://magazin.pozri.sk/img/112017/100_t.jpg' alt="video vyskumnici prisli s jednoduchym a lacnym sposobom ako zlepsit wifi signal" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10'>Video Výskumníci prišli s jednoduchým a lacným spôsobom ako zlepšiť wifi signál </a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li></ul></div></div></div><div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='http://recepty.pozri.sk/recept-mexicky-gulas-s-hraskom-640'><img src='http://recepty.pozri.sk/receptyobr/1/640_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-mexicky-gulas-s-hraskom-640'>Mexický guláš s hráškom</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Varenie<br><b>Doba prípravy:</b> 100 min.</ul>
</div></li><li><a href='http://recepty.pozri.sk/recept-kakaovnik-645'><img src='http://recepty.pozri.sk/receptyobr/1/645_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-kakaovnik-645'>Kakaovník</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 100 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="http://autobazar.pozri.sk/predam-mercedes-gla-trieda-gla-200-d-583174"><IMG SRC="http://autobazar.pozri.sk/images/cf14bc3/583174/583174_1_t.jpg" alt="Mercedes GLA trieda GLA 200 D"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-mercedes-gla-trieda-gla-200-d-583174">Mercedes GLA trieda GLA 200 D</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>5 km <br><b>Cena:</b> 38 106,00 Eur<br><b>Umiestnenie:</b> Bratislava - Vajnory </li>	</ul></div></li><li><a href="http://autobazar.pozri.sk/predam-mercedes-a-trieda-a-160-d-583178"><IMG SRC="http://autobazar.pozri.sk/images/cf14bc3/583178/583178_1_t.jpg" alt="Mercedes A trieda A 160 D"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-mercedes-a-trieda-a-160-d-583178">Mercedes A trieda A 160 D</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>2155 km <br><b>Cena:</b> 22 888,00 Eur<br><b>Umiestnenie:</b> Bratislava - Vajnory </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='http://pocasie.pozri.sk/predpoved-pocasia/vojany' title='Počasie Vojany'>Vojany</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/divina' title='Počasie Divina'>Divina</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lipovecokresmartin' title='Počasie Lipovec okres Martin'>Lipovec okres Martin</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/karlova' title='Počasie Karlová'>Karlová</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/radostka' title='Počasie Radôstka'>Radôstka</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lestiny' title='Počasie Leštiny'>Leštiny</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/bystrany' title='Počasie Bystrany'>Bystrany</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/+PozriSk1" class="google"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="http://autobazar.pozri.sk">Autobazár</a>
<a href="http://reality.pozri.sk">Reality</a>
<a href="http://recepty.pozri.sk">Recepty</a>
<a href="http://chudnutie.pozri.sk">Chudnutie</a>
<a href="http://zdravie.pozri.sk">Zdravie</a>
<a href="http://horoskopy.pozri.sk">Horoskopy</a>
<a href="http://spravy.pozri.sk">Správy</a>
<a href="http://pocasie.pozri.sk">Počasie</a>
<a href="http://inzeraty.pozri.sk">Inzeráty</a> <a href="http://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2017
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div>
		</footer>
</div>	
<script type="text/javascript" src="http://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=http://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>