<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Najviac dlhodobo nezamestnaných má Prešovský kraj - Spravy.Pozri.sk</title>
<meta name="description" content=" Úrady práce na Slovensku evidovali ku koncu februára tohto roka 41,3 tisíca osôb, ktoré boli bez práce viac ako štyri roky. Medziročne ide....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="najviac dlhodobo nezamestnaných, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="http://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Najviac dlhodobo nezamestnaných má Prešovský kraj - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content=" Úrady práce na Slovensku evidovali ku koncu februára tohto roka 41,3 tisíca osôb, ktoré boli bez práce viac ako štyri roky. Medziročne ide....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="http://spravy.pozri.sk/clanok/najviac-dlhodobo-nezamestnanych-ma-presovsky-kraj/1299681">
<meta property="og:image" content="http://spravy.pozri.sk/img/032018/1308452.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.pozri.sk"><img src="http://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/72890/pocasie.png" border="0" alt=""></a></div><div class="tablet-advert">
 
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/468/pocasie-pozri468.png" border="0" alt=""></a></div></div></div></div>
<div class="nav-list-container">
<div class="container">
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav navbar-left">
 <li><a class="home" href="http://spravy.pozri.sk">Správy</a></li>
<li><a class="pocasie" href="http://pocasie.pozri.sk">Počasie</a></li>
<li><a class="autobazar" href="http://autobazar.pozri.sk">Autobazár</a></li>
<li><a class="magazin" href="http://magazin.pozri.sk">Magazín</a></li>
<li><a class="inzeraty" href="http://inzeraty.pozri.sk">Inzeráty</a></li>
<li><a class="recepty" href="http://recepty.pozri.sk">Recepty</a></li>
<li><a class="chudnutie" href="http://chudnutie.pozri.sk">Chudnutie</a></li>
<li><a class="zdravie" href="http://zdravie.pozri.sk">Zdravie </a></li>
<li class="drop"><a class="horoskop" href="http://horoskopy.pozri.sk">Horoskop</a></li>
</ul></div></div></div></nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Sobota 31. marca 2018 meniny má <u>Benjamín</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
.responhore {width:350px;height:250px;}
@media(min-width: 500px) { .responhore {width:468px;height:60px;}}
@media(min-width: 800px) { .responhore {width:728px;height:90px;}}
@media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>  
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Najviac dlhodobo nezamestnaných má Prešovský kraj </h1></div>
<div class="post-gallery"><img src="/img/032018/1308452.jpg" alt="Najviac dlhodobo nezamestnaných má Prešovský kraj">
</div>  
<div class="post-content">
<blockquote>
<p>Viac ako štyri roky je na Slovensku bez práce 41,3 tisíca ľudí.</p>
</blockquote>
</div>
<div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
</style>
<p>BRATISLAVA 31. marca (WebNoviny.sk) - Úrady práce na Slovensku evidovali ku koncu februára tohto roka 41,3 tisíca osôb, ktoré boli bez práce viac ako štyri roky. Medziročne ide o pokles o 19,1 tisíca ľudí. Viac ako štyri roky je tak v súčasnosti bez práce 21,3 % z celkového počtu nezamestnaných.</p><p>Počet nezamestnaných, ktorí sú evidovaní na úrade práce viac ako jeden rok, ku koncu druhého mesiaca tohto roka oproti koncu februára vlaňajška klesol o 47,3 tisíca na 83,2 tisíca osôb. Vyplýva to zo štatistík Ústredia práce, sociálnych vecí a rodiny SR.</p>
<div class='article-inpost'><div class='row'>
<div class='col-md-8'><div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='col-md-4'>
<div class='text-content'> <p><h2>Najhoršia situácia v Prešovskom kraji</h2></p><p></p>	</div>
</div></div></div><p>Najviac dlhodobo nezamestnaných, ktorí sú v evidencii úradov práce viac ako štyri roky, sa nachádza v Prešovskom kraji. Ku koncu februára tohto roka išlo o 12,2 tisíca nezamestnaných.</p><p><br>Prispeli k tomu predovšetkým okresy Prešov, Kežmarok a Vranov nad Topľou, v ktorých počet nezamestnaných nad štyri roky presiahol 1,7 tisíca. V Košickom kraji nemalo prácu viac ako štyri roky 11,9 tisíca evidovaných nezamestnaných.</p><p>Najhoršia situácia bola v tomto kraji v okresoch Trebišov, Košice-okolie, Rožňava a Michalovce, keď v okrese Trebišov bolo vyše 2,8 tisíca ľudí s <span class="VerityHit">nezamestnanosťou</span> nad štyri roky a v okresoch Košice-okolie, Michalovce a Rožňava cez 1,8 tisíca takýchto osôb.</p><p><h2>Nezamestnanosť klesla na 5,72 percenta</h2></p><p>Tretím najhorším krajom je z hľadiska dlhodobej nezamestnanosti Banskobystrický kraj. V ňom je bez práce viac ako štyri roky 9,4 tisíca osôb. Nad všetkými okresmi Banskobystrického kraja vyčnieva okres Rimavská Sobota, kde je 3,4 tisíca ľudí nezamestnaných viac ako štyri roky.</p><p>Lepšia situácia je v Nitrianskom kraji, kde počet nezamestnaných nad štyri roky na konci minulého mesiaca dosiahol 2,5 tisíca osôb. Nasleduje Žilinský kraj, ktorý v tejto kategórii eviduje takisto 2,5 tisíca nezamestnaných. V Trenčianskom kraji počet ľudí bez práce nad štyri roky predstavoval takmer 1,4 tisíca. V Bratislavskom kraji bolo minulý mesiac bez práce viac ako štyri roky 712 ľudí a v Trnavskom kraji 595 osôb.</p><p>Miera evidovanej nezamestnanosti na Slovensku ku koncu februára tohto roka oproti januáru klesla o 0,16 percentuálneho bodu na 5,72 %. Medziročne bola miera nezamestnanosti minulý mesiac nižšia o 2,67 percentuálneho bodu.</p><p>Úrady práce evidovali na konci minulého mesiaca 158 444 disponibilných uchádzačov o zamestnanie. V porovnaní s januárom toho roka ide o pokles o 4631 ľudí. Medziročne počet uchádzačov, ktorí mohli okamžite nastúpiť do práce, klesol o 70 221 osôb. </p><p>                </p><p>                                 </p><p>                </p><p>                </p>  

 <br><br><br>
<b>Odporúčame: </b><br><a href="http://pocasie.pozri.sk/clanky/ake-bude-pocasie-na-velku-noc/3"><b><u><font color="red">Aké bude počasie na Veľkú noc?</font> </u></b> <br>
<img src="http://pocasie.pozri.sk/predpovede/img/3_t.jpg"></a><br><br><br>



<h3>Pozrite si náš nový <a href="http://magazin.pozri.sk"><u><font color="red">Magazín</font></u></a>!</h3>  <a href="http://magazin.pozri.sk/clanok/video-najstrasidelnejsi-a-najzahadnejsi-les-v-cesku/57"><b><u>Video Najstrašidelnejší a najzáhadnejší les v Česku</u></b> <br>
<img width=100% src="http://magazin.pozri.sk/img/32018/570.jpg"></a>   <br><br><br>
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/?p=1260193" target="_blank"
                     ' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src='http://sk.search.etargetnet.com/generic/catalog/catalog.php?ref=564&l=4&showurl=0&keywords=najviac dlhodobo, '></script><link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script><div id="inclickContext"></div>
</div></div><div class="share-post-box"><ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="http://www.facebook.com/share.php?u=http://spravy.pozri.sk/clanok/najviac-dlhodobo-nezamestnanych-ma-presovsky-kraj/1299681"><i class="fa fa-facebook"></i>Zdieľaj Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=http://spravy.pozri.sk/clanok/najviac-dlhodobo-nezamestnanych-ma-presovsky-kraj/1299681"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/potravinovi-inspektori-upozornuju-ze-vo-velkonocnych-figurkach-sa-nemusi-skryvat-cokolada/1299692' ><img src='http://spravy.pozri.sk/img/032018/1308514_t.jpg' alt="potravinovi inspektori upozornuju ze vo velkonocnych figurkach sa nemusi skryvat cokolada" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/potravinovi-inspektori-upozornuju-ze-vo-velkonocnych-figurkach-sa-nemusi-skryvat-cokolada/1299692'>Potravinoví inšpektori upozorňujú, že vo veľkonočných figúrkach sa nemusí skrývať čokoláda</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovnaft-zvysi-mzdy-svojim-vyrobnym-pracovnikom-dostanu-aj-jednorazovu-odmenu/1299689' ><img src='http://spravy.pozri.sk/img/032018/1308503_t.jpg' alt="slovnaft zvysi mzdy svojim vyrobnym pracovnikom dostanu aj jednorazovu odmenu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovnaft-zvysi-mzdy-svojim-vyrobnym-pracovnikom-dostanu-aj-jednorazovu-odmenu/1299689'>Slovnaft zvýši mzdy svojim výrobným pracovníkom, dostanú aj jednorazovú odmenu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/najviac-dlhodobo-nezamestnanych-ma-presovsky-kraj/1299681' ><img src='http://spravy.pozri.sk/img/032018/1308452_t.jpg' alt="najviac dlhodobo nezamestnanych ma presovsky kraj" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/najviac-dlhodobo-nezamestnanych-ma-presovsky-kraj/1299681'>Najviac dlhodobo nezamestnaných má Prešovský kraj</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li></ul></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/video-elon-musk-planuje-na-mars-priniest-internet/13' ><img src='http://magazin.pozri.sk/img/112017/130_t.jpg' alt="video elon musk planuje na mars priniest internet" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-elon-musk-planuje-na-mars-priniest-internet/13'>Video Elon Musk plánuje na Mars priniesť internet</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/papuce-vankuse-a-stolicky-sa-same-upracu-aj-takto-sa-da-propagovat-parkovaci-system/50' ><img src='http://magazin.pozri.sk/img/22018/500_t.jpg' alt="papuce vankuse a stolicky sa same upracu aj takto sa da propagovat parkovaci system" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/papuce-vankuse-a-stolicky-sa-same-upracu-aj-takto-sa-da-propagovat-parkovaci-system/50'>Papuče, vankúše a stoličky sa samé upracú. Aj takto sa dá propagovať parkovací systém</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>19.2.18</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/ruska-dedina-kde-je-najkrutejsia-zima-na-celej-planete/41' ><img src='http://magazin.pozri.sk/img/12018/410_t.jpg' alt="ruska dedina kde je najkrutejsia zima na celej planete" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/ruska-dedina-kde-je-najkrutejsia-zima-na-celej-planete/41'>Ruská dedina, kde je najkrutejšia zima na celej planéte</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>23.1.18</li></ul></div></li></ul></div></div></div><div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div><div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="http://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert"><script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='http://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='http://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/iran-zakaze-telegram-aplikaciu-podobnu-messengeru/1299693' ><img src='http://spravy.pozri.sk/img/032018/1308518_t.jpg' alt="iran zakaze telegram aplikaciu podobnu messengeru" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/iran-zakaze-telegram-aplikaciu-podobnu-messengeru/1299693'>Irán zakáže Telegram, aplikáciu podobnú Messengeru</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/potravinovi-inspektori-upozornuju-ze-vo-velkonocnych-figurkach-sa-nemusi-skryvat-cokolada/1299692' ><img src='http://spravy.pozri.sk/img/032018/1308514_t.jpg' alt="potravinovi inspektori upozornuju ze vo velkonocnych figurkach sa nemusi skryvat cokolada" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/potravinovi-inspektori-upozornuju-ze-vo-velkonocnych-figurkach-sa-nemusi-skryvat-cokolada/1299692'>Potravinoví inšpektori upozorňujú, že vo veľkonočných figúrkach sa nemusí skrývať čokoláda</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/novy-minister-spravodlivosti-gabor-gal-nacrtol-svoje-priority/1299691' ><img src='http://spravy.pozri.sk/img/032018/1308510_t.jpg' alt="novy minister spravodlivosti gabor gal nacrtol svoje priority" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/novy-minister-spravodlivosti-gabor-gal-nacrtol-svoje-priority/1299691'>Nový minister spravodlivosti Gábor Gál načrtol svoje priority</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/na-ms-vo-futbale-do-ruska-pojde-z-europy-desat-hlavnych-rozhodcov/1299690' ><img src='http://spravy.pozri.sk/img/032018/1308506_t.jpg' alt="na ms vo futbale do ruska pojde z europy desat hlavnych rozhodcov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-ms-vo-futbale-do-ruska-pojde-z-europy-desat-hlavnych-rozhodcov/1299690'>Na MS vo futbale do Ruska pôjde z Európy desať hlavných rozhodcov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovnaft-zvysi-mzdy-svojim-vyrobnym-pracovnikom-dostanu-aj-jednorazovu-odmenu/1299689' ><img src='http://spravy.pozri.sk/img/032018/1308503_t.jpg' alt="slovnaft zvysi mzdy svojim vyrobnym pracovnikom dostanu aj jednorazovu odmenu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovnaft-zvysi-mzdy-svojim-vyrobnym-pracovnikom-dostanu-aj-jednorazovu-odmenu/1299689'>Slovnaft zvýši mzdy svojim výrobným pracovníkom, dostanú aj jednorazovú odmenu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-o-titul-na-prestiznom-turnaji-v-miami-sa-pobiju-isner-a-zverev/1299688' ><img src='http://spravy.pozri.sk/img/032018/1308495_t.jpg' alt="video o titul na prestiznom turnaji v miami sa pobiju isner a zverev" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-o-titul-na-prestiznom-turnaji-v-miami-sa-pobiju-isner-a-zverev/1299688'>Video: O titul na prestížnom turnaji v Miami sa pobijú Isner a Zverev</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/na-bielu-sobotu-je-cirkevne-spolocenstvo-ponorene-do-zarmutku/1299682' ><img src='http://spravy.pozri.sk/img/032018/1308461_t.jpg' alt="na bielu sobotu je cirkevne spolocenstvo ponorene do zarmutku" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-bielu-sobotu-je-cirkevne-spolocenstvo-ponorene-do-zarmutku/1299682'>Na Bielu sobotu je cirkevné spoločenstvo ponorené do zármutku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/peklo-existuje-papezove-vyroky-boli-vytrhnute-z-kontextu/1299685' ><img src='http://spravy.pozri.sk/img/032018/1308486_t.jpg' alt="peklo existuje papezove vyroky boli vytrhnute z kontextu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/peklo-existuje-papezove-vyroky-boli-vytrhnute-z-kontextu/1299685'>Peklo existuje, pápežove výroky boli vytrhnuté z kontextu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovenska-ekonomika-porastie-o-minimalne-styri-percenta-stupnu-aj-mzdy-a-znizi-sa-nezamestnanost/1299680' ><img src='http://spravy.pozri.sk/img/032018/1308455_t.jpg' alt="slovenska ekonomika porastie o minimalne styri percenta stupnu aj mzdy a znizi sa nezamestnanost" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovenska-ekonomika-porastie-o-minimalne-styri-percenta-stupnu-aj-mzdy-a-znizi-sa-nezamestnanost/1299680'>Slovenská ekonomika porastie o minimálne štyri percentá, stúpnu aj mzdy a zníži sa nezamestnanosť</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/poliacik-by-dal-vlade-za-skolstvo-patku-zo-118-cielov-splnila-desat/1299678' ><img src='http://spravy.pozri.sk/img/032018/1308446_t.jpg' alt="poliacik by dal vlade za skolstvo patku zo 118 cielov splnila desat" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/poliacik-by-dal-vlade-za-skolstvo-patku-zo-118-cielov-splnila-desat/1299678'>Poliačik by dal vláde za školstvo päťku, zo 118 cieľov splnila desať</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/zachranari-maju-cez-velku-noc-najviac-prace-pre-alkohol/1299677' ><img src='http://spravy.pozri.sk/img/032018/1308356_t.jpg' alt="zachranari maju cez velku noc najviac prace pre alkohol" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/zachranari-maju-cez-velku-noc-najviac-prace-pre-alkohol/1299677'>Záchranári majú cez Veľkú noc najviac práce pre alkohol</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.03.18</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="http://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="http://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='http://spravy.pozri.sk/clanok/aktualizovali-rebricek-slovenskych-skol-zmenilo-sa-aj-poradie-najlepsich-gymnazii/1299649' ><img src='http://spravy.pozri.sk/img/032018/1308326_t.jpg' alt="aktualizovali rebricek slovenskych skol zmenilo sa aj poradie najlepsich gymnazii" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/aktualizovali-rebricek-slovenskych-skol-zmenilo-sa-aj-poradie-najlepsich-gymnazii/1299649'>Aktualizovali rebríček slovenských škôl, zmenilo sa aj poradie najlepších gymnázií</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/na-velky-piatok-zacina-prevadzku-ciernohronska-zeleznica/1299646' ><img src='http://spravy.pozri.sk/img/032018/1308272_t.jpg' alt="na velky piatok zacina prevadzku ciernohronska zeleznica" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-velky-piatok-zacina-prevadzku-ciernohronska-zeleznica/1299646'>Na Veľký piatok začína prevádzku Čiernohronská železnica</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/velka-noc-je-najstarsim-a-najvyznamnejsim-sviatkom-jeho-termin-je-zavisly-od-lunarneho-cyklu/1299641' ><img src='http://spravy.pozri.sk/img/032018/1308230_t.jpg' alt="velka noc je najstarsim a najvyznamnejsim sviatkom jeho termin je zavisly od lunarneho cyklu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/velka-noc-je-najstarsim-a-najvyznamnejsim-sviatkom-jeho-termin-je-zavisly-od-lunarneho-cyklu/1299641'>Veľká noc je najstarším a najvýznamnejším sviatkom, jeho termín je závislý od lunárneho cyklu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/sas-v-suvislosti-s-podanim-obzaloby-na-basternaka-chvali-media-aj-pracu-poslanca-rajtara/1299643' ><img src='http://spravy.pozri.sk/img/032018/1308263_t.jpg' alt="sas v suvislosti s podanim obzaloby na basternaka chvali media aj pracu poslanca rajtara" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/sas-v-suvislosti-s-podanim-obzaloby-na-basternaka-chvali-media-aj-pracu-poslanca-rajtara/1299643'>SaS v súvislosti s podaním obžaloby na Bašternáka chváli médiá aj prácu poslanca Rajtára</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.03.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/vsetky-nove-auta-pri-havarii-automaticky-privolaju-zachranarov-ecall-moze-zachranit-vela-zivotov/1299642' ><img src='http://spravy.pozri.sk/img/032018/1308252_t.jpg' alt="vsetky nove auta pri havarii automaticky privolaju zachranarov ecall moze zachranit vela zivotov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/vsetky-nove-auta-pri-havarii-automaticky-privolaju-zachranarov-ecall-moze-zachranit-vela-zivotov/1299642'>Všetky nové autá pri hávarii automaticky privolajú záchranárov, eCall môže zachrániť veľa životov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.03.18</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/regiojet-vstupi-do-integrovanej-dopravy-v-bratislavskom-kraji-ma-pomoct-odlahcit-cesty/1299385'><img src='http://spravy.pozri.sk/img/032018/1306953_t.jpg' alt="regiojet vstupi do integrovanej dopravy v bratislavskom kraji ma pomoct odlahcit cesty" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/regiojet-vstupi-do-integrovanej-dopravy-v-bratislavskom-kraji-ma-pomoct-odlahcit-cesty/1299385'>Regiojet vstúpi do integrovanej dopravy v Bratislavskom kraji, má pomôcť odľahčiť cesty</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.03.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-skrtel-prezil-chvile-hrozy-vo-finale-kralovskeho-pohara-zachranil-ho-duchapritomny-duda/1299440'><img src='http://spravy.pozri.sk/img/032018/1307296_t.jpg' alt="video skrtel prezil chvile hrozy vo finale kralovskeho pohara zachranil ho duchapritomny duda" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/video-skrtel-prezil-chvile-hrozy-vo-finale-kralovskeho-pohara-zachranil-ho-duchapritomny-duda/1299440'>Video: Škrtel prežil chvíle hrôzy vo finále Kráľovského pohára, zachránil ho duchaprítomný Duda</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.03.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/fico-sa-snazi-o-statny-prevrat-tvrdia-to-organizatori-zhromazdeni-za-slusne-slovensko/1299532'><img src='http://spravy.pozri.sk/img/032018/1307774_t.jpg' alt="fico sa snazi o statny prevrat tvrdia to organizatori zhromazdeni za slusne slovensko" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/fico-sa-snazi-o-statny-prevrat-tvrdia-to-organizatori-zhromazdeni-za-slusne-slovensko/1299532'>Fico sa snaží o štátny prevrat, tvrdia to organizátori zhromaždení Za slušné Slovensko</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>27.03.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-pokracuje-schodza-o-vysloveni-dovery-vlade-petra-pellegriniho/1299433'><img src='http://spravy.pozri.sk/img/032018/1307246_t.jpg' alt="video pokracuje schodza o vysloveni dovery vlade petra pellegriniho" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/video-pokracuje-schodza-o-vysloveni-dovery-vlade-petra-pellegriniho/1299433'>Video: Pokračuje schôdza o vyslovení dôvery vláde Petra Pellegriniho</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.03.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/policajti-prehladavali-porast-pri-velkej-maci-kde-zabili-novinara-kuciaka-a-jeho-snubenicu/1299510'><img src='http://spravy.pozri.sk/img/032018/1307673_t.jpg' alt="policajti prehladavali porast pri velkej maci kde zabili novinara kuciaka a jeho snubenicu" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/policajti-prehladavali-porast-pri-velkej-maci-kde-zabili-novinara-kuciaka-a-jeho-snubenicu/1299510'>Policajti prehľadávali porast pri Veľkej Mači, kde zabili novinára Kuciaka a jeho snúbenicu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>27.03.18</li>	</ul></div></li>                       
</ul></div></div></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/video-elon-musk-planuje-na-mars-priniest-internet/13' ><img src='http://magazin.pozri.sk/img/112017/130_t.jpg' alt="video elon musk planuje na mars priniest internet" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-elon-musk-planuje-na-mars-priniest-internet/13'>Video Elon Musk plánuje na Mars priniesť internet</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/papuce-vankuse-a-stolicky-sa-same-upracu-aj-takto-sa-da-propagovat-parkovaci-system/50' ><img src='http://magazin.pozri.sk/img/22018/500_t.jpg' alt="papuce vankuse a stolicky sa same upracu aj takto sa da propagovat parkovaci system" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/papuce-vankuse-a-stolicky-sa-same-upracu-aj-takto-sa-da-propagovat-parkovaci-system/50'>Papuče, vankúše a stoličky sa samé upracú. Aj takto sa dá propagovať parkovací systém</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>19.2.18</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/ruska-dedina-kde-je-najkrutejsia-zima-na-celej-planete/41' ><img src='http://magazin.pozri.sk/img/12018/410_t.jpg' alt="ruska dedina kde je najkrutejsia zima na celej planete" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/ruska-dedina-kde-je-najkrutejsia-zima-na-celej-planete/41'>Ruská dedina, kde je najkrutejšia zima na celej planéte</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>23.1.18</li></ul></div></li></ul></div></div></div><div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='http://recepty.pozri.sk/recept-zihany-tvarohovy-kolac-s-ovocim-630'><img src='http://recepty.pozri.sk/receptyobr/1/630_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-zihany-tvarohovy-kolac-s-ovocim-630'>Žíhaný tvarohový koláč s ovocím</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 60 min.</ul>
</div></li><li><a href='http://recepty.pozri.sk/recept-rychle-ranajkove-muffiny-632'><img src='http://recepty.pozri.sk/receptyobr/1/632_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-rychle-ranajkove-muffiny-632'>Rýchle raňajkové muffiny</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 20 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="http://autobazar.pozri.sk/predam-bmw-x5-xdrive30d-f15-580699"><IMG SRC="http://autobazar.pozri.sk/images/3e72434/580699/580699_1_t.jpg" alt="BMW X5 XDrive30d (F15)"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-bmw-x5-xdrive30d-f15-580699">BMW X5 XDrive30d (F15)</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>23837 km <br><b>Cena:</b> 59 400,00 Eur<br><b>Umiestnenie:</b> Bratislava - Ružinov </li>	</ul></div></li><li><a href="http://autobazar.pozri.sk/predam-bmw-x5-xdrive30d-f15-msportpaket-580719"><IMG SRC="http://autobazar.pozri.sk/images/3e72434/580719/580719_1_t.jpg" alt="BMW X5 XDrive30d (F15) Msportpaket"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-bmw-x5-xdrive30d-f15-msportpaket-580719">BMW X5 XDrive30d (F15) Msportpaket</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>17800 km <br><b>Cena:</b> 68 300,00 Eur<br><b>Umiestnenie:</b> Bratislava - Ružinov </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='http://pocasie.pozri.sk/predpoved-pocasia/malanadhronom' title='Počasie Malá nad Hronom'>Malá nad Hronom</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/kysta' title='Počasie Kysta'>Kysta</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/hrachoviste' title='Počasie Hrachovište'>Hrachovište</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/omastina' title='Počasie Omastiná'>Omastiná</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/kokavanadrimavicou' title='Počasie Kokava nad Rimavicou'>Kokava nad Rimavicou</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/cechy' title='Počasie Čechy'>Čechy</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lubovec' title='Počasie Ľubovec'>Ľubovec</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/+PozriSk1" class="google"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="http://autobazar.pozri.sk">Autobazár</a>
<a href="http://reality.pozri.sk">Reality</a>
<a href="http://recepty.pozri.sk">Recepty</a>
<a href="http://chudnutie.pozri.sk">Chudnutie</a>
<a href="http://zdravie.pozri.sk">Zdravie</a>
<a href="http://horoskopy.pozri.sk">Horoskopy</a>
<a href="http://spravy.pozri.sk">Správy</a>
<a href="http://pocasie.pozri.sk">Počasie</a>
<a href="http://inzeraty.pozri.sk">Inzeráty</a> <a href="http://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2017
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div>
		</footer>
</div>	
<script type="text/javascript" src="http://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=http://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>