<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Na Slovensku vládne korupčná koalícia, tvrdí SaS, ktorá vyzýva Kovaříka, aby opustil úrad - Spravy.Pozri.sk</title>
<meta name="description" content=" Predsedovia koaličných strán vo štvrtok predviedli, ako si predstavujú boj proti korupcii, klientelizmu a mrhaniu vzácnymi zdrojmi.

Podľa....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="na slovensku, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="http://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Na Slovensku vládne korupčná koalícia, tvrdí SaS, ktorá vyzýva Kovaříka, aby opustil úrad - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content=" Predsedovia koaličných strán vo štvrtok predviedli, ako si predstavujú boj proti korupcii, klientelizmu a mrhaniu vzácnymi zdrojmi.

Podľa....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="http://spravy.pozri.sk/clanok/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad/1149573">
<meta property="og:image" content="http://spravy.pozri.sk/img/082017/1244164.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.pozri.sk"><img src="http://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/72890/pocasie.png" border="0" alt=""></a></div><div class="tablet-advert">
 
<a href="http://autobazar.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/468/autobazar468.gif" border="0" alt=""></a>				</div></div></div></div>
				<div class="nav-list-container">
				<div class="container">
				<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
				<ul class="nav navbar-nav navbar-left">
        <li><a class="home" href="http://spravy.pozri.sk">Správy</a></li>
        <li><a class="pocasie" href="http://pocasie.pozri.sk">Počasie</a></li>
        <li><a class="autobazar" href="http://autobazar.pozri.sk">Autobazár</a></li>
				<li><a class="reality" href="http://reality.pozri.sk">Reality</a></li>
        <li><a class="inzeraty" href="http://inzeraty.pozri.sk">Inzeráty</a></li>
        <li><a class="recepty" href="http://recepty.pozri.sk">Recepty</a></li>
        <li><a class="chudnutie" href="http://chudnutie.pozri.sk">Chudnutie</a></li>
        <li><a class="zdravie" href="http://zdravie.pozri.sk">Zdravie </a></li>
				<li class="drop"><a class="horoskop" href="http://horoskopy.pozri.sk">Horoskop</a></li>
        </ul></div></div></div>
	</nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Piatok 04. augusta 2017 meniny má <u>Dominik(a)</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
 .responhore {width:350px;height:250px;}
 @media(min-width: 500px) { .responhore {width:468px;height:60px;}}
 @media(min-width: 800px) { .responhore {width:728px;height:90px;}}
 @media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script></div></div></div></div>  
    <section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Na Slovensku vládne korupčná koalícia, tvrdí SaS, ktorá vyzýva Kovaříka, aby opustil úrad </h1></div>
<div class="post-gallery"><img src="/img/082017/1244164.jpg" alt="Na Slovensku vládne korupčná koalícia, tvrdí SaS, ktorá vyzýva Kovaříka, aby opustil úrad">
</div>  
<div class="post-content">
  <blockquote>
	<p>Pre Roberta Fica, Andreja Danka a Bélu Bugára je korupcia, organizovaná na vládnej úrovni, problém, ktorý treba zahltiť prázdnymi rečami či ostentatívnymi gestami na otupenie pozornosti verejnosti, tvrdia liberáli.</p>
	</blockquote>
	</div>
<div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
 </style>
<p>BRATISLAVA 4. augusta (WebNoviny.sk) - Predsedovia koaličných strán vo štvrtok predviedli, ako si predstavujú boj proti korupcii, klientelizmu a mrhaniu vzácnymi zdrojmi.</p><p>Podľa predstaviteľov opozičnej strany Sloboda a Solidarita (SaS) si ho nepredstavujú nijako. Liberáli tak reagujú na vyjadrenia koaličných lídrov po štvrtkovom rokovaní koaličnej rady.</p>
       
<div class='article-inpost'>
<div class='row'>
<div class='col-md-7'>
<div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
 style='display:block'
 data-ad-client='ca-pub-8540093996422095'
 data-ad-slot='7788179244'
 data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
						<div class='col-md-5'>
						<div class='text-content'> <p><br><em>„Pre Roberta Fica, Andreja Danka a Bélu Bugára je korupcia, organizovaná na vládnej úrovni, problém, ktorý treba zahltiť prázdnymi rečami či ostentatívnymi gestami na otupenie pozornosti verejnosti,“</em> tvrdí predsedníctvo strany Sloboda a Solidarita v stanovisku, pod ktoré sa podpísali predseda SaS Richard Sulík, podpredsedovia Ľubomír Galko a Jana Kiššová a poslanci NR SR Natália Blahová a Branislav Gröhling. Stanovisko agentúre SITA poskytol Róbert Buček z komunikačného oddelenia SaS.</p><p></p>	</div>
					</div></div></div><p><em>„Fico má svojho Kaliňáka, tak nemôže tlačiť na Danka, ktorý má svojho Plavčana. A Béla Bugár, ktorý by tlačiť mohol na obe koaličné strany, nechce z vlády vyletieť, pretože Most-Híd a podnikateľské kruhy v jeho pozadí by sa nemohli zúčastniť na veľkej štátnej žranici pre vyvolených,“</em> tvrdia liberáli.</p><p><h2>Výzva šéfovi protikorupčného úradu</h2></p><p><em>„Od štvrtka je tak celkom zreteľne vidieť, že na Slovensku vládne korupčná koalícia. Čudujeme sa takým poslancom ako František Šebej, Peter Kresák, Igor Janckulík či Katarína Cséfalvayová, že v takejto koalícii, ktorá ich kompromituje ľudsky i profesionálne, zostávajú,“</em> uviedli liberáli v stanovisku.</p><p>Najsilnejšia opozičná strana opätovne vyzýva šéfa protikorupčného odboru na Úrade vlády SR Petra Kovaříka, aby svoju profesionálnu kariéru rozvíjal iným smerom a tento potemkinovský úrad založený Robertom Ficom opustil.</p><p><br><h2>Potreba nastaviť nové kritériá</h2></p><p><em>„Opozícia zvolá mimoriadnu schôdzu na odvolanie ministra školstva Petra Plavčana tak, ako to urobila veľakrát predtým pri iných ministroch, ktorí sa skompromitovali. To je jej úloha. Úlohou koaličných poslancov, ktorí ešte nestratili zmysel pre spravodlivosť, je, nabrať odvahu a ďalej nepodporovať korupčnú koalíciu Smeru-SD, SNS a Mostu-Híd. Aj vďaka takýmto poslancom sa podarilo v minulosti poraziť mečiarizmus,“</em> povedal tímlíder SaS pre školstvo Branislav Gröhling.</p><p>Podľa predsedu SNS Andreja Danka je potrebné nastaviť nové kritéria pre vyhodnocovanie projektov, aby sme dosiahli efektívnejšie čerpanie prostriedkov pre vysoké školy.</p><p><br>Povedal to po štvrtkovej koaličnej rade to v súvislosťou s čerpaním eurofondov na podporu výskumu s tým, že problémom podľa neho je, že vo výzve mohli byť medzi žiadateľmi okrem vysokých škôl aj súkromné spoločnosti. Ak by sa ukázala priama korupcia či zlý úmysel Plavčana v prípade s eurofondmi, dávno by vo svojej funkcii podľa Danka nebol.</p><p>Danko uviedol, že ani on, ani minister nie sú prirastení k stoličke. Predseda vlády Robert Fico vo štvrtok uviedol, že je dôležité zrušiť druhú výzvu na podporu výskumu, čo bude odporúčať Danko Plavčanovi.</p><p>Fico očakáva od ministra školstva, že urobí tlačovú konferenciu, kde veci vysvetlí. Fico tiež vyzval verejnosť, aby sa nebála nahlasovať korupciu a netransparentné konanie. </p><p>  </p><p></p> 
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src='http://sk.search.etargetnet.com/generic/context_ad/context_ad.php?ref=943&showurl=1&q=http://spravy.pozri.sk/clanok/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad/1149573'></script><link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script>  <div id="inclickContext"></div>
</div>
</div>
<div class="share-post-box">
<ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="http://www.facebook.com/share.php?u=http://spravy.pozri.sk/clanok/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad/1149573"><i class="fa fa-facebook"></i>Zdieľaj Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=http://spravy.pozri.sk/clanok/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad/1149573"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'>
<ins class='adsbygoogle'
  style='display:block'
  data-ad-client='ca-pub-8540093996422095'
  data-ad-slot='7788179244'
  data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
  style='display:block'
  data-ad-client='ca-pub-8540093996422095'
  data-ad-slot='7788179244'
  data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
	</div><div class="tab-content">
	<div class="tab-pane active">
	<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/extremne-horucavy-si-vyziadali-svoju-dan-skolabovali-desiatky-slovakov/1149606' ><img src='http://spravy.pozri.sk/img/082017/1244310_t.jpg' alt="extremne horucavy si vyziadali svoju dan skolabovali desiatky slovakov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/extremne-horucavy-si-vyziadali-svoju-dan-skolabovali-desiatky-slovakov/1149606'>Extrémne horúčavy si vyžiadali svoju daň, skolabovali desiatky Slovákov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/nadacia-supra-podporila-styri-liptovske-domovy-seniorov/1149605' ><img src='http://spravy.pozri.sk/img/082017/1244315_t.jpg' alt="nadacia supra podporila styri liptovske domovy seniorov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/nadacia-supra-podporila-styri-liptovske-domovy-seniorov/1149605'>Nadácia SUPRA podporila štyri liptovské domovy seniorov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/mlada-vodicka-narazila-do-obrubnika-a-kovoveho-zabradlia-v-krvi-jej-zistili-alkohol/1149598' ><img src='http://spravy.pozri.sk/img/082017/1244283_t.jpg' alt="mlada vodicka narazila do obrubnika a kovoveho zabradlia v krvi jej zistili alkohol" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/mlada-vodicka-narazila-do-obrubnika-a-kovoveho-zabradlia-v-krvi-jej-zistili-alkohol/1149598'>Mladá vodička narazila do obrubníka a kovového zábradlia, v krvi jej zistili alkohol</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li></ul></div></div></div>
<div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div>
<div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="http://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert">
<script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='http://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='http://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section">
<h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/video-peter-sagan-ziskal-na-okolo-polska-biely-dres-celkovym-vitazom-sa-stal-teuns/1149607' ><img src='http://spravy.pozri.sk/img/082017/1244319_t.jpg' alt="video peter sagan ziskal na okolo polska biely dres celkovym vitazom sa stal teuns" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-peter-sagan-ziskal-na-okolo-polska-biely-dres-celkovym-vitazom-sa-stal-teuns/1149607'>Video: Peter Sagan získal na Okolo Poľska biely dres, celkovým víťazom sa stal Teuns</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/extremne-horucavy-si-vyziadali-svoju-dan-skolabovali-desiatky-slovakov/1149606' ><img src='http://spravy.pozri.sk/img/082017/1244310_t.jpg' alt="extremne horucavy si vyziadali svoju dan skolabovali desiatky slovakov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/extremne-horucavy-si-vyziadali-svoju-dan-skolabovali-desiatky-slovakov/1149606'>Extrémne horúčavy si vyžiadali svoju daň, skolabovali desiatky Slovákov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/nadacia-supra-podporila-styri-liptovske-domovy-seniorov/1149605' ><img src='http://spravy.pozri.sk/img/082017/1244315_t.jpg' alt="nadacia supra podporila styri liptovske domovy seniorov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/nadacia-supra-podporila-styri-liptovske-domovy-seniorov/1149605'>Nadácia SUPRA podporila štyri liptovské domovy seniorov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/americke-sankcie-proti-rusku-mozu-postihnut-aj-europske-firmy-tvrdi-sigmar-gabriel/1149604' ><img src='http://spravy.pozri.sk/img/082017/1244304_t.jpg' alt="americke sankcie proti rusku mozu postihnut aj europske firmy tvrdi sigmar gabriel" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/americke-sankcie-proti-rusku-mozu-postihnut-aj-europske-firmy-tvrdi-sigmar-gabriel/1149604'>Americké sankcie proti Rusku môžu postihnúť aj európske firmy, tvrdí Sigmar Gabriel</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/v-svedskom-prirodnom-parku-zabil-medved-19-rocneho-opatrovatela/1149603' ><img src='http://spravy.pozri.sk/img/082017/1244301_t.jpg' alt="v svedskom prirodnom parku zabil medved 19 rocneho opatrovatela" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/v-svedskom-prirodnom-parku-zabil-medved-19-rocneho-opatrovatela/1149603'>V švédskom prírodnom parku zabil medveď 19-ročného opatrovateľa</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/svajciarsky-tenista-stan-wawrinka-bude-do-konca-sezony-mimo-hry/1149602' ><img src='http://spravy.pozri.sk/img/082017/1244290_t.jpg' alt="svajciarsky tenista stan wawrinka bude do konca sezony mimo hry" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/svajciarsky-tenista-stan-wawrinka-bude-do-konca-sezony-mimo-hry/1149602'>Švajčiarsky tenista Stan Wawrinka bude do konca sezóny mimo hry</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/video-jednu-z-najvyssich-budov-sveta-zachvatil-mohutny-poziar/1149563' ><img src='http://spravy.pozri.sk/img/082017/1244104_t.jpg' alt="video jednu z najvyssich budov sveta zachvatil mohutny poziar" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-jednu-z-najvyssich-budov-sveta-zachvatil-mohutny-poziar/1149563'>Video: Jednu z najvyšších budov sveta zachvátil mohutný požiar</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/na-kolibe-namerali-rekordne-nocne-teploty-najvyssia-denna-teplota-bola-v-senici/1149574' ><img src='http://spravy.pozri.sk/img/082017/1244162_t.jpg' alt="na kolibe namerali rekordne nocne teploty najvyssia denna teplota bola v senici" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-kolibe-namerali-rekordne-nocne-teploty-najvyssia-denna-teplota-bola-v-senici/1149574'>Na Kolibe namerali rekordné nočné teploty, najvyššia denná teplota bola v Senici</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/v-raci-a-novom-meste-nebudu-cez-vikend-premavat-elektricky-nahradia-ich-autobusy/1149561' ><img src='http://spravy.pozri.sk/img/082017/1243597_t.jpg' alt="v raci a novom meste nebudu cez vikend premavat elektricky nahradia ich autobusy" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/v-raci-a-novom-meste-nebudu-cez-vikend-premavat-elektricky-nahradia-ich-autobusy/1149561'>V Rači a Novom Meste nebudú cez víkend premávať električky, nahradia ich autobusy</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad/1149573' ><img src='http://spravy.pozri.sk/img/082017/1244164_t.jpg' alt="na slovensku vladne korupcna koalicia tvrdi sas ktora vyzyva kovarika aby opustil urad" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-slovensku-vladne-korupcna-koalicia-tvrdi-sas-ktora-vyzyva-kovarika-aby-opustil-urad/1149573'>Na Slovensku vládne korupčná koalícia, tvrdí SaS, ktorá vyzýva Kovaříka, aby opustil úrad</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/na-epidemiu-hnacky-v-okrese-brezno-ochorelo-sedem-osob-povodcom-nakazy-bolo-jedno-dieta/1149582' ><img src='http://spravy.pozri.sk/img/082017/1244206_t.jpg' alt="na epidemiu hnacky v okrese brezno ochorelo sedem osob povodcom nakazy bolo jedno dieta" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-epidemiu-hnacky-v-okrese-brezno-ochorelo-sedem-osob-povodcom-nakazy-bolo-jedno-dieta/1149582'>Na epidémiu hnačky v okrese Brezno ochorelo sedem osôb, pôvodcom nákazy bolo jedno dieťa</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.08.17</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="http://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="http://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='http://spravy.pozri.sk/clanok/ak-zamestnavatelia-nezabezpecia-podmienky-pocas-horucav-hrozi-im-pokuta-100-az-2-000-eur/1149521' ><img src='http://spravy.pozri.sk/img/082017/1243910_t.jpg' alt="ak zamestnavatelia nezabezpecia podmienky pocas horucav hrozi im pokuta 100 az 2 000 eur" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/ak-zamestnavatelia-nezabezpecia-podmienky-pocas-horucav-hrozi-im-pokuta-100-az-2-000-eur/1149521'>Ak zamestnávatelia nezabezpečia podmienky počas horúčav, hrozí im pokuta 100 až 2 000 eur</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>3.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/pri-dopravnej-nehode-v-nitrianskom-kraji-zahynuli-dvaja-policajti/1149519' ><img src='http://spravy.pozri.sk/img/082017/1243904_t.jpg' alt="pri dopravnej nehode v nitrianskom kraji zahynuli dvaja policajti" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/pri-dopravnej-nehode-v-nitrianskom-kraji-zahynuli-dvaja-policajti/1149519'>Pri dopravnej nehode v Nitrianskom kraji zahynuli dvaja policajti</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>3.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/odvolat-ministra-plavcana-nestaci-remisova-s-grohlingom-posielaju-ficovi-a-bugarovi-vyzvu/1149508' ><img src='http://spravy.pozri.sk/img/082017/1243852_t.jpg' alt="odvolat ministra plavcana nestaci remisova s grohlingom posielaju ficovi a bugarovi vyzvu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/odvolat-ministra-plavcana-nestaci-remisova-s-grohlingom-posielaju-ficovi-a-bugarovi-vyzvu/1149508'>Odvolať ministra Plavčana nestačí. Remišová s Gröhlingom posielajú Ficovi a Bugárovi výzvu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>3.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/rodicia-pozor-odbornici-odporucaju-chranit-deti-pred-nadmernym-slnenim/1149528' ><img src='http://spravy.pozri.sk/img/082017/1243936_t.jpg' alt="rodicia pozor odbornici odporucaju chranit deti pred nadmernym slnenim" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/rodicia-pozor-odbornici-odporucaju-chranit-deti-pred-nadmernym-slnenim/1149528'>Rodičia pozor, odborníci odporúčajú chrániť deti pred nadmerným slnením</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>3.08.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/vysoke-teploty-ohrozuju-zamestnancov-niektore-posty-obmedzili-otvaracie-hodiny/1149554' ><img src='http://spravy.pozri.sk/img/082017/1244059_t.jpg' alt="vysoke teploty ohrozuju zamestnancov niektore posty obmedzili otvaracie hodiny" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/vysoke-teploty-ohrozuju-zamestnancov-niektore-posty-obmedzili-otvaracie-hodiny/1149554'>Vysoké teploty ohrozujú zamestnancov, niektoré pošty obmedzili otváracie hodiny</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>3.08.17</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/ak-zamestnavatelia-nezabezpecia-podmienky-pocas-horucav-hrozi-im-pokuta-100-az-2-000-eur/1149521'><img src='http://spravy.pozri.sk/img/082017/1243910_t.jpg' alt="ak zamestnavatelia nezabezpecia podmienky pocas horucav hrozi im pokuta 100 az 2 000 eur" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/ak-zamestnavatelia-nezabezpecia-podmienky-pocas-horucav-hrozi-im-pokuta-100-az-2-000-eur/1149521'>Ak zamestnávatelia nezabezpečia podmienky počas horúčav, hrozí im pokuta 100 až 2 000 eur</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>3.08.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/vlny-horucav-budu-vplyvom-oteplovania-atmosfery-extremnejsie-dlhsie-a-castejsie/1149396'><img src='http://spravy.pozri.sk/img/082017/1243290_t.jpg' alt="vlny horucav budu vplyvom oteplovania atmosfery extremnejsie dlhsie a castejsie" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/vlny-horucav-budu-vplyvom-oteplovania-atmosfery-extremnejsie-dlhsie-a-castejsie/1149396'>Vlny horúčav budú vplyvom otepľovania atmosféry extrémnejšie, dlhšie a častejšie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.08.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/strany-by-sa-mali-spojit-proti-kandidatovi-kotlebovcov-vo-volbach-do-vuc-myslia-si-slovaci/1149446'><img src='http://spravy.pozri.sk/img/082017/1243542_t.jpg' alt="strany by sa mali spojit proti kandidatovi kotlebovcov vo volbach do vuc myslia si slovaci" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/strany-by-sa-mali-spojit-proti-kandidatovi-kotlebovcov-vo-volbach-do-vuc-myslia-si-slovaci/1149446'>Strany by sa mali spojiť proti kandidátovi kotlebovcov vo voľbách do VÚC, myslia si Slováci</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.08.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensko-zasiahne-vlna-tropickych-horucav-meteorologovia-vydali-najvyssiu-vystrahu/1149469'><img src='http://spravy.pozri.sk/img/082017/1243653_t.jpg' alt="slovensko zasiahne vlna tropickych horucav meteorologovia vydali najvyssiu vystrahu" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/slovensko-zasiahne-vlna-tropickych-horucav-meteorologovia-vydali-najvyssiu-vystrahu/1149469'>Slovensko zasiahne vlna tropických horúčav, meteorológovia vydali najvyššiu výstrahu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.08.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/v-slovenskom-raji-chcu-manazovat-turistov-nainstalovali-prve-scitacie-zariadenie/1149454'><img src='http://spravy.pozri.sk/img/082017/1243588_t.jpg' alt="v slovenskom raji chcu manazovat turistov nainstalovali prve scitacie zariadenie" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/v-slovenskom-raji-chcu-manazovat-turistov-nainstalovali-prve-scitacie-zariadenie/1149454'>V Slovenskom raji chcú manažovať turistov, nainštalovali prvé sčítacie zariadenie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.08.17</li>	</ul></div></li>                       
</ul></div></div></div><div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='http://recepty.pozri.sk/recept-plneny-pizza-chlebik-628'><img src='http://recepty.pozri.sk/receptyobr/1/628_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-plneny-pizza-chlebik-628'>Plnený pizza chlebík</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Varenie<br><b>Doba prípravy:</b> 20 min.</ul>
</div></li><li><a href='http://recepty.pozri.sk/recept-krehky-makovo-tvarohovy-kolac-625'><img src='http://recepty.pozri.sk/receptyobr/1/625_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-krehky-makovo-tvarohovy-kolac-625'>Krehký makovo tvarohový koláč</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 50 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="http://autobazar.pozri.sk/predam-bmw-rad-5-touring-525d-xdrive-f11-mod-13-516790"><IMG SRC="http://autobazar.pozri.sk/images/817ebc1/516790/516790_1_t.jpg" alt="BMW rad 5 Touring 525d xDrive (F11 mod.13)"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-bmw-rad-5-touring-525d-xdrive-f11-mod-13-516790">BMW rad 5 Touring 525d xDrive (F11 mod.13)</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>151000 km <br><b>Cena:</b> 19 900,00 Eur<br><b>Umiestnenie:</b> Banská Bystrica </li>	</ul></div></li><li><a href="http://autobazar.pozri.sk/predam-seat-ibiza-1-2i-12v-reference-516049"><IMG SRC="http://autobazar.pozri.sk/images/65130d4/516049/516049_1_t.jpg" alt="Seat Ibiza 1.2i 12V Reference"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-seat-ibiza-1-2i-12v-reference-516049">Seat Ibiza 1.2i 12V Reference</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>105920 km <br><b>Cena:</b> 4 900,00 Eur<br><b>Umiestnenie:</b> Žilina </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='http://pocasie.pozri.sk/predpoved-pocasia/kolinany' title='Počasie Kolíňany'>Kolíňany</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/hozelec' title='Počasie Hozelec'>Hozelec</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/ganovce' title='Počasie Gánovce'>Gánovce</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/necpaly' title='Počasie Necpaly'>Necpaly</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/novalubovna' title='Počasie Nová Ľubovňa'>Nová Ľubovňa</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/mojzesovo' title='Počasie Mojzesovo'>Mojzesovo</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/kocinlancar' title='Počasie Kočín Lančár'>Kočín Lančár</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/+PozriSk1" class="google"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="http://autobazar.pozri.sk">Autobazár</a>
<a href="http://reality.pozri.sk">Reality</a>
<a href="http://recepty.pozri.sk">Recepty</a>
<a href="http://chudnutie.pozri.sk">Chudnutie</a>
<a href="http://zdravie.pozri.sk">Zdravie</a>
<a href="http://horoskopy.pozri.sk">Horoskopy</a>
<a href="http://spravy.pozri.sk">Správy</a>
<a href="http://pocasie.pozri.sk">Počasie</a>
<a href="http://inzeraty.pozri.sk">Inzeráty</a> <a href="http://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2017
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div>
		</footer>
</div>	
<script type="text/javascript" src="http://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=http://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>