<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Ministerstvo školstva vyradí zo zoznamu školu v Sečovciach, ktorá zarábala na rómskych žiakoch - Spravy.Pozri.sk</title>
<meta name="description" content=" Ministerstvo školstva rozhodlo o zrušení elokovaného pracoviska v Sečovciach, ktoré patrí pod Spojenú školu v Dobšinej a vďaka vymysleným....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="ministerstvo školstva vyradí, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="http://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Ministerstvo školstva vyradí zo zoznamu školu v Sečovciach, ktorá zarábala na rómskych žiakoch - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content=" Ministerstvo školstva rozhodlo o zrušení elokovaného pracoviska v Sečovciach, ktoré patrí pod Spojenú školu v Dobšinej a vďaka vymysleným....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="http://spravy.pozri.sk/clanok/ministerstvo-skolstva-vyradi-zo-zoznamu-skolu-v-secovciach-ktora-zarabala-na-romskych-ziakoch/1271419">
<meta property="og:image" content="http://spravy.pozri.sk/img/122017/1275427.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.pozri.sk"><img src="http://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
 
<a href="http://www.nbazar.sk" target="_blank"><img src="http://www.pozri.sk/img/72890/nbazar.png" border="0" alt=""></a></div><div class="tablet-advert">
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/468/recepty468.png" border="0" alt=""></a>	</div></div></div></div>
	<div class="nav-list-container">
	<div class="container">
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	<ul class="nav navbar-nav navbar-left">
   <li><a class="home" href="http://spravy.pozri.sk">Správy</a></li>
<li><a class="pocasie" href="http://pocasie.pozri.sk">Počasie</a></li>
<li><a class="autobazar" href="http://autobazar.pozri.sk">Autobazár</a></li>
<li><a class="reality" href="http://reality.pozri.sk">Reality</a></li>
<li><a class="inzeraty" href="http://inzeraty.pozri.sk">Inzeráty</a></li>
<li><a class="recepty" href="http://recepty.pozri.sk">Recepty</a></li>
<li><a class="chudnutie" href="http://chudnutie.pozri.sk">Chudnutie</a></li>
<li><a class="zdravie" href="http://zdravie.pozri.sk">Zdravie </a></li>
<li class="drop"><a class="horoskop" href="http://horoskopy.pozri.sk">Horoskop</a></li>
</ul></div></div></div></nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Sobota 02. decembra 2017 meniny má <u>Bibiána</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
.responhore {width:350px;height:250px;}
@media(min-width: 500px) { .responhore {width:468px;height:60px;}}
@media(min-width: 800px) { .responhore {width:728px;height:90px;}}
@media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script></div></div></div></div>  
    <section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Ministerstvo školstva vyradí zo zoznamu školu v Sečovciach, ktorá zarábala na rómskych žiakoch </h1></div>
<div class="post-gallery"><img src="/img/122017/1275427.jpg" alt="Ministerstvo školstva vyradí zo zoznamu školu v Sečovciach, ktorá zarábala na rómskych žiakoch">
</div>  
<div class="post-content">
<blockquote>
<p>Poslankyňa Zuzana Zimenová žiada, aby rezort školstva prešetril aj nehospodárne nakladanie školy s verejnými financiami.</p>
</blockquote>
</div>
<div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
</style>
<p>BRATISLAVA 2. decembra (WebNoviny.sk) - Ministerstvo školstva rozhodlo o zrušení elokovaného pracoviska v Sečovciach, ktoré patrí pod Spojenú školu v Dobšinej a vďaka vymysleným diagnózam poberá na viaceré rómske deti vyššie príspevky.</p><p>V reakcii na otázku nezaradenej poslankyne Zuzany Zimenovej to vo štvrtok potvrdil minister obrany Peter Gajdoš, ktorý na parlamentnej Hodine otázok zastupoval ministerku školstva Martinu Lubyovú.</p>
<div class='article-inpost'><div class='row'>
<div class='col-md-8'><div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='col-md-4'>
<div class='text-content'> <p>Ako agentúru SITA informovala Zimenovej asistentka Anna Dráľová, pracovisko v Sečovciach bude vyradené zo siete škôl a školských zariadení k 31. januáru budúceho roka. Rezort chce zrušiť aj Súkromné centrum špeciálno-pedagogického poradenstva, ktoré podľa inšpekcie žiakov tohto elokovaného pracoviska nesprávne diagnostikovalo.</p><p></p>	</div>
</div></div></div><p><h2>Nehospodárne nakladanie s verejnými financiami</h2></p><p>Poslankyňa považuje zrušenie školy, ktorá nezabezpečovala svojim žiakom kvalitnú výučbu, za nevyhnuté, avšak tvrdí, že je to len prvý z potrebných krokov.</p><p>Zimenová teda žiada, aby rezort školstva prešetril aj nehospodárne nakladanie s verejnými financiami, ktoré nesmerujú na vzdelávanie, ale škola ich vynakladá na svoju prevádzku. Ako Zimenová upozornila v polovici novembra, škola platí ročne takmer 900-tisíc eur súkromnej osobe za prenájom priestorov.</p><p><em> „Chcem veriť, že príslušné orgány kauzu riadne prešetria a neuspokoja sa s tým, že sa škola zruší. Nájomná zmluva na astronomickú sumu bola podpísaná na 15 rokov a je dôležité odkryť, kto sa na tomto nehoráznom biznise na rómskych žiakoch obohacoval,“</em> povedala Zimenová.</p><p><h2>Biznis na rómskych žiakoch</h2></p><p>Elokované pracovisko v Sečovciach, ktoré je súčasťou Spojenej školy v Dobšinej, robí biznis na rómskych žiakoch. Súkromné diagnostické centrum žiakom účelovo stanovuje diagnózy a elokované pracovisko následne poberá od štátu dvojnásobne vyššie príspevky.</p><p>Na tlačovej konferencii 15. novembra to uviedla nezaradená poslankyňa NR SR Zuzana Zimenová. Pri prezeraní verejne dostupných zdrojov navyše poslankyňa narazila na vysoké nájomné zmluvy a zistila, že medzi diagnostickým centrom a elokovaným pracoviskom existuje personálne prepojenie.</p><p><h2>Pochybenia vo vyučovacom procese</h2></p><p>V minulom školskom roku bola v elokovanom pracovisku vykonaná kontrola, ktorá odhalila pochybenia vo vyučovacom procese. Dôvodom na vykonanie inšpekcie boli zistenia z kontroly v Súkromnom centre špeciálno-pedagogického poradenstva v Sečovciach.</p><p>Inšpekcia podľa Zimenovej zistila, že väčšina klientov centra boli žiaci sečovského elokovaného pracoviska, ktorým zamestnanci centra diagnostikovali rôzne zdravotné znevýhodnenia a vďaka tomu boli zaradení medzi žiakov so špeciálnymi potrebami, na ktorých mohla škola poberať dvojnásobok bežného príspevku.</p><p>Poslankyňa tak podala podnet na ministerstvo školstva, Najvyšší kontrolný úrad a Košický samosprávny kraj, aby tieto skutočnosti prešetrili. </p><p>           </p>     
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/?p=1245382' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src='http://sk.search.etargetnet.com/generic/catalog/catalog.php?ref=564&l=4&showurl=0&keywords=ministerstvo školstva, '></script><link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script><div id="inclickContext"></div>
</div></div><div class="share-post-box"><ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="http://www.facebook.com/share.php?u=http://spravy.pozri.sk/clanok/ministerstvo-skolstva-vyradi-zo-zoznamu-skolu-v-secovciach-ktora-zarabala-na-romskych-ziakoch/1271419"><i class="fa fa-facebook"></i>Zdieľaj Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=http://spravy.pozri.sk/clanok/ministerstvo-skolstva-vyradi-zo-zoznamu-skolu-v-secovciach-ktora-zarabala-na-romskych-ziakoch/1271419"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/na-luniku-ix-zacinaju-burat-dalsiu-bytovku-ludia-vsak-na-ulici-nezostanu/1271435' ><img src='http://spravy.pozri.sk/img/122017/1275502_t.jpg' alt="na luniku ix zacinaju burat dalsiu bytovku ludia vsak na ulici nezostanu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-luniku-ix-zacinaju-burat-dalsiu-bytovku-ludia-vsak-na-ulici-nezostanu/1271435'>Na Luníku IX začínajú búrať ďalšiu bytovku, ľudia však na ulici nezostanú</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/otvorili-severozapadny-dialnicny-obchvat-ziliny-jeho-sucastou-je-estakada-aj-tunel/1271434' ><img src='http://spravy.pozri.sk/img/122017/1275497_t.jpg' alt="otvorili severozapadny dialnicny obchvat ziliny jeho sucastou je estakada aj tunel" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/otvorili-severozapadny-dialnicny-obchvat-ziliny-jeho-sucastou-je-estakada-aj-tunel/1271434'>Otvorili severozápadný diaľničný obchvat Žiliny, jeho súčasťou je estakáda aj tunel</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/predsedom-vyboru-podla-sas-ma-byt-razny-clovek-ktory-nepodlahne-tlaku/1271432' ><img src='http://spravy.pozri.sk/img/122017/1275483_t.jpg' alt="predsedom vyboru podla sas ma byt razny clovek ktory nepodlahne tlaku" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/predsedom-vyboru-podla-sas-ma-byt-razny-clovek-ktory-nepodlahne-tlaku/1271432'>Predsedom výboru podľa SaS má byť rázny človek, ktorý nepodľahne tlaku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li></ul></div></div></div>

<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10' ><img src='http://magazin.pozri.sk/img/112017/100_t.jpg' alt="video vyskumnici prisli s jednoduchym a lacnym sposobom ako zlepsit wifi signal" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10'>Video Výskumníci prišli s jednoduchým a lacným spôsobom ako zlepšiť wifi signál </a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/video-plavajuce-obydlia-pripravene-celit-klimatickym-zmenam/15' ><img src='http://magazin.pozri.sk/img/112017/150_t.jpg' alt="video plavajuce obydlia pripravene celit klimatickym zmenam" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-plavajuce-obydlia-pripravene-celit-klimatickym-zmenam/15'>Video Plávajúce obydlia pripravené čeliť klimatickým zmenám</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>23.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/za-to-ze-kadernik-striha-bezdomovcov-zadarmo-dostal-odmenu-pozrite-sa-aku/5' ><img src='http://magazin.pozri.sk/img/112017/50_t.jpg' alt="za to ze kadernik striha bezdomovcov zadarmo dostal odmenu pozrite sa aku" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/za-to-ze-kadernik-striha-bezdomovcov-zadarmo-dostal-odmenu-pozrite-sa-aku/5'>Za to, že kaderník strihá bezdomovcov zadarmo dostal odmenu! Pozrite sa akú.</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li></ul></div></div></div>

<div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div><div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="http://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert"><script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='http://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='http://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/navrhovane-zvysenie-priplatkov-je-pre-zamestnavatelov-absolutne-neakceptovatelne/1271436' ><img src='http://spravy.pozri.sk/img/122017/1275505_t.jpg' alt="navrhovane zvysenie priplatkov je pre zamestnavatelov absolutne neakceptovatelne" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/navrhovane-zvysenie-priplatkov-je-pre-zamestnavatelov-absolutne-neakceptovatelne/1271436'>Navrhované zvýšenie príplatkov je pre zamestnávateľov absolútne neakceptovateľné</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/na-luniku-ix-zacinaju-burat-dalsiu-bytovku-ludia-vsak-na-ulici-nezostanu/1271435' ><img src='http://spravy.pozri.sk/img/122017/1275502_t.jpg' alt="na luniku ix zacinaju burat dalsiu bytovku ludia vsak na ulici nezostanu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/na-luniku-ix-zacinaju-burat-dalsiu-bytovku-ludia-vsak-na-ulici-nezostanu/1271435'>Na Luníku IX začínajú búrať ďalšiu bytovku, ľudia však na ulici nezostanú</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/otvorili-severozapadny-dialnicny-obchvat-ziliny-jeho-sucastou-je-estakada-aj-tunel/1271434' ><img src='http://spravy.pozri.sk/img/122017/1275497_t.jpg' alt="otvorili severozapadny dialnicny obchvat ziliny jeho sucastou je estakada aj tunel" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/otvorili-severozapadny-dialnicny-obchvat-ziliny-jeho-sucastou-je-estakada-aj-tunel/1271434'>Otvorili severozápadný diaľničný obchvat Žiliny, jeho súčasťou je estakáda aj tunel</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/hamsika-mrzi-prehra-s-juve-ale-tragediu-z-toho-nerobi/1271433' ><img src='http://spravy.pozri.sk/img/122017/1275473_t.jpg' alt="hamsika mrzi prehra s juve ale tragediu z toho nerobi" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/hamsika-mrzi-prehra-s-juve-ale-tragediu-z-toho-nerobi/1271433'>Hamšíka mrzí prehra s Juve, ale tragédiu z toho nerobí</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/predsedom-vyboru-podla-sas-ma-byt-razny-clovek-ktory-nepodlahne-tlaku/1271432' ><img src='http://spravy.pozri.sk/img/122017/1275483_t.jpg' alt="predsedom vyboru podla sas ma byt razny clovek ktory nepodlahne tlaku" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/predsedom-vyboru-podla-sas-ma-byt-razny-clovek-ktory-nepodlahne-tlaku/1271432'>Predsedom výboru podľa SaS má byť rázny človek, ktorý nepodľahne tlaku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/fico-nebude-vydierat-bugara-zmrazovanie-platov-nepodpori/1271431' ><img src='http://spravy.pozri.sk/img/122017/1275488_t.jpg' alt="fico nebude vydierat bugara zmrazovanie platov nepodpori" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/fico-nebude-vydierat-bugara-zmrazovanie-platov-nepodpori/1271431'>Fico nebude vydierať Bugára, zmrazovanie platov nepodporí</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/harabinove-vystupy-v-slobodnom-vysielaci-si-vsimol-specialny-prokurator-aj-zitnanska/1271423' ><img src='http://spravy.pozri.sk/img/122017/1275454_t.jpg' alt="harabinove vystupy v slobodnom vysielaci si vsimol specialny prokurator aj zitnanska" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/harabinove-vystupy-v-slobodnom-vysielaci-si-vsimol-specialny-prokurator-aj-zitnanska/1271423'>Harabinove výstupy v Slobodnom vysielači si všimol špeciálny prokurátor aj Žitňanská</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/v-pohoriach-prevlada-mierne-lavinove-nebezpecenstvo-pocasie-je-jasne-a-chladne/1271424' ><img src='http://spravy.pozri.sk/img/122017/1275457_t.jpg' alt="v pohoriach prevlada mierne lavinove nebezpecenstvo pocasie je jasne a chladne" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/v-pohoriach-prevlada-mierne-lavinove-nebezpecenstvo-pocasie-je-jasne-a-chladne/1271424'>V pohoriach prevláda mierne lavínové nebezpečenstvo, počasie je jasné a chladné</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/statne-ic-vlaky-su-v-zisku-v-dalsom-obdobi-chcu-zeleznice-zvladnut-dve-rizika/1271418' ><img src='http://spravy.pozri.sk/img/122017/1275430_t.jpg' alt="statne ic vlaky su v zisku v dalsom obdobi chcu zeleznice zvladnut dve rizika" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/statne-ic-vlaky-su-v-zisku-v-dalsom-obdobi-chcu-zeleznice-zvladnut-dve-rizika/1271418'>Štátne IC vlaky sú v zisku, v ďalšom období chcú železnice zvládnuť dve riziká</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-byvaly-hrac-neapola-zariadil-jeho-prvu-prehru-hamsik-odohral-cely-zapas-proti-juventusu/1271416' ><img src='http://spravy.pozri.sk/img/122017/1275416_t.jpg' alt="video byvaly hrac neapola zariadil jeho prvu prehru hamsik odohral cely zapas proti juventusu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-byvaly-hrac-neapola-zariadil-jeho-prvu-prehru-hamsik-odohral-cely-zapas-proti-juventusu/1271416'>Video: Bývalý hráč Neapola zariadil jeho prvú prehru, Hamšík odohral celý zápas proti Juventusu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/v-bratislavskej-zoologickej-zahrade-sa-narodila-samicka-antilopy-nilgau/1271417' ><img src='http://spravy.pozri.sk/img/122017/1275420_t.jpg' alt="v bratislavskej zoologickej zahrade sa narodila samicka antilopy nilgau" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/v-bratislavskej-zoologickej-zahrade-sa-narodila-samicka-antilopy-nilgau/1271417'>V bratislavskej zoologickej záhrade sa narodila samička antilopy nilgau</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>2.12.17</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="http://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="http://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='http://spravy.pozri.sk/clanok/socialna-poistovna-zacina-vyplacat-vianocne-prispevky-dostane-ich-vyse-milion-dochodcov/1271368' ><img src='http://spravy.pozri.sk/img/122017/1275203_t.jpg' alt="socialna poistovna zacina vyplacat vianocne prispevky dostane ich vyse milion dochodcov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/socialna-poistovna-zacina-vyplacat-vianocne-prispevky-dostane-ich-vyse-milion-dochodcov/1271368'>Sociálna poisťovňa začína vyplácať vianočné príspevky, dostane ich vyše milión dôchodcov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/bez-elektrickeho-prudu-je-na-strednom-slovensku-pre-pocasie-stale-priblizne-15-tisic-domacnosti/1271362' ><img src='http://spravy.pozri.sk/img/122017/1275177_t.jpg' alt="bez elektrickeho prudu je na strednom slovensku pre pocasie stale priblizne 15 tisic domacnosti" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/bez-elektrickeho-prudu-je-na-strednom-slovensku-pre-pocasie-stale-priblizne-15-tisic-domacnosti/1271362'>Bez elektrického prúdu je na strednom Slovensku pre počasie stále približne 15-tisíc domácností</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-bol-uzasny-a-odmenou-mu-boli-dva-goly-vychvalil-gaborika-trener-8222-kralov/1271376' ><img src='http://spravy.pozri.sk/img/122017/1275237_t.jpg' alt="video bol uzasny a odmenou mu boli dva goly vychvalil gaborika trener 8222 kralov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-bol-uzasny-a-odmenou-mu-boli-dva-goly-vychvalil-gaborika-trener-8222-kralov/1271376'>Video: Bol úžasný a odmenou mu boli dva góly, vychválil Gáboríka tréner &#8222;kráľov&#8220;</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-gaborik-strelil-dva-goly-a-bol-prvou-hviezdou-zapasu-skoroval-aj-tatar/1271359' ><img src='http://spravy.pozri.sk/img/122017/1275154_t.jpg' alt="video gaborik strelil dva goly a bol prvou hviezdou zapasu skoroval aj tatar" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-gaborik-strelil-dva-goly-a-bol-prvou-hviezdou-zapasu-skoroval-aj-tatar/1271359'>Video: Gáborík strelil dva góly a bol prvou hviezdou zápasu, skóroval aj Tatar</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.12.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/toto-je-novy-tim-8222-baby-moj-novy-muz-oznamil-djokovic-na-instagrame/1271366' ><img src='http://spravy.pozri.sk/img/122017/1275189_t.jpg' alt="toto je novy tim 8222 baby moj novy muz oznamil djokovic na instagrame" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/toto-je-novy-tim-8222-baby-moj-novy-muz-oznamil-djokovic-na-instagrame/1271366'>Toto je nový tím &#8222;baby&#8220;, môj nový muž, oznámil Djokovič na instagrame</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.12.17</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/pocasie-sa-zmeni-v-stredu-a-vo-stvrtok-zacne-intenzivne-snezit/1271178'><img src='http://spravy.pozri.sk/img/112017/3274320_t.jpg' alt="pocasie sa zmeni v stredu a vo stvrtok zacne intenzivne snezit" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/pocasie-sa-zmeni-v-stredu-a-vo-stvrtok-zacne-intenzivne-snezit/1271178'>Počasie sa zmení v stredu a vo štvrtok začne intenzívne snežiť</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.11.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/premier-fico-si-vyskusal-nocnu-zmenu-v-zavode-jeho-cielom-bolo-aj-nepokazit-stroj/1271092'><img src='http://spravy.pozri.sk/img/112017/1273982_t.jpg' alt="premier fico si vyskusal nocnu zmenu v zavode jeho cielom bolo aj nepokazit stroj" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/premier-fico-si-vyskusal-nocnu-zmenu-v-zavode-jeho-cielom-bolo-aj-nepokazit-stroj/1271092'>Premiér Fico si vyskúšal nočnú zmenu v závode, jeho cieľom bolo aj nepokaziť stroj</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.11.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/zomrel-jozef-matus-rektor-univerzity-sv-cyrila-a-metoda-v-trnave/1271311'><img src='http://spravy.pozri.sk/img/112017/1274945_t.jpg' alt="zomrel jozef matus rektor univerzity sv cyrila a metoda v trnave" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/zomrel-jozef-matus-rektor-univerzity-sv-cyrila-a-metoda-v-trnave/1271311'>Zomrel Jozef Matúš, rektor Univerzity sv. Cyrila a Metoda v Trnave</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.11.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/rakovina-je-bozi-trest-za-hriechy-cloveka-vyhlasil-minister-zdravotnictva-indickeho-statu/1271074'><img src='http://spravy.pozri.sk/img/112017/1273898_t.jpg' alt="rakovina je bozi trest za hriechy cloveka vyhlasil minister zdravotnictva indickeho statu" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/rakovina-je-bozi-trest-za-hriechy-cloveka-vyhlasil-minister-zdravotnictva-indickeho-statu/1271074'>Rakovina je boží trest za hriechy človeka, vyhlásil minister zdravotníctva indického štátu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.11.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-policajti-naka-zasahuju-v-troch-okresoch-zadrzali-sest-osob/1271207'><img src='http://spravy.pozri.sk/img/112017/1274461_t.jpg' alt="video policajti naka zasahuju v troch okresoch zadrzali sest osob" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/video-policajti-naka-zasahuju-v-troch-okresoch-zadrzali-sest-osob/1271207'>Video: Policajti NAKA zasahujú v troch okresoch, zadržali šesť osôb</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.11.17</li>	</ul></div></li>                       
</ul></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10' ><img src='http://magazin.pozri.sk/img/112017/100_t.jpg' alt="video vyskumnici prisli s jednoduchym a lacnym sposobom ako zlepsit wifi signal" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-vyskumnici-prisli-s-jednoduchym-a-lacnym-sposobom-ako-zlepsit-wifi-signal/10'>Video Výskumníci prišli s jednoduchým a lacným spôsobom ako zlepšiť wifi signál </a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/video-plavajuce-obydlia-pripravene-celit-klimatickym-zmenam/15' ><img src='http://magazin.pozri.sk/img/112017/150_t.jpg' alt="video plavajuce obydlia pripravene celit klimatickym zmenam" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/video-plavajuce-obydlia-pripravene-celit-klimatickym-zmenam/15'>Video Plávajúce obydlia pripravené čeliť klimatickým zmenám</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>23.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/za-to-ze-kadernik-striha-bezdomovcov-zadarmo-dostal-odmenu-pozrite-sa-aku/5' ><img src='http://magazin.pozri.sk/img/112017/50_t.jpg' alt="za to ze kadernik striha bezdomovcov zadarmo dostal odmenu pozrite sa aku" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/za-to-ze-kadernik-striha-bezdomovcov-zadarmo-dostal-odmenu-pozrite-sa-aku/5'>Za to, že kaderník strihá bezdomovcov zadarmo dostal odmenu! Pozrite sa akú.</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li></ul></div></div></div>
<div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='http://recepty.pozri.sk/recept-zihany-tvarohovy-kolac-s-ovocim-630'><img src='http://recepty.pozri.sk/receptyobr/1/630_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-zihany-tvarohovy-kolac-s-ovocim-630'>Žíhaný tvarohový koláč s ovocím</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 60 min.</ul>
</div></li><li><a href='http://recepty.pozri.sk/recept-krehky-makovo-tvarohovy-kolac-625'><img src='http://recepty.pozri.sk/receptyobr/1/625_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-krehky-makovo-tvarohovy-kolac-625'>Krehký makovo tvarohový koláč</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 50 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="http://autobazar.pozri.sk/predam-porsche-cayenne-3-2-v6-552569"><IMG SRC="http://autobazar.pozri.sk/images/d41d8cd/552569/552569_1_t.jpg" alt="Porsche Cayenne 3.2 V6"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-porsche-cayenne-3-2-v6-552569">Porsche Cayenne 3.2 V6</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>246200 km <br><b>Cena:</b> 10 990,00 Eur<br><b>Umiestnenie:</b>  </li>	</ul></div></li><li><a href="http://autobazar.pozri.sk/predam-seat-arona-1-0-ecotsi-xcellence-552587"><IMG SRC="http://autobazar.pozri.sk/images/d41d8cd/552587/552587_1_t.jpg" alt="Seat Arona 1.0 EcoTSI Xcellence"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-seat-arona-1-0-ecotsi-xcellence-552587">Seat Arona 1.0 EcoTSI Xcellence</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>2 km <br><b>Cena:</b> 18 200,00 Eur<br><b>Umiestnenie:</b>  </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='http://pocasie.pozri.sk/predpoved-pocasia/habovka' title='Počasie Habovka'>Habovka</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/liptovskytrnovec' title='Počasie Liptovský Trnovec'>Liptovský Trnovec</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lomna' title='Počasie Lomná'>Lomná</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/piskorovce' title='Počasie Piskorovce'>Piskorovce</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/vistuk' title='Počasie Vištuk'>Vištuk</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lucivna' title='Počasie Lučivná'>Lučivná</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/novaky' title='Počasie Nováky'>Nováky</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/+PozriSk1" class="google"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="http://autobazar.pozri.sk">Autobazár</a>
<a href="http://reality.pozri.sk">Reality</a>
<a href="http://recepty.pozri.sk">Recepty</a>
<a href="http://chudnutie.pozri.sk">Chudnutie</a>
<a href="http://zdravie.pozri.sk">Zdravie</a>
<a href="http://horoskopy.pozri.sk">Horoskopy</a>
<a href="http://spravy.pozri.sk">Správy</a>
<a href="http://pocasie.pozri.sk">Počasie</a>
<a href="http://inzeraty.pozri.sk">Inzeráty</a> <a href="http://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2017
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div>
		</footer>
</div>	
<script type="text/javascript" src="http://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=http://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>