<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Facebook bol vždy proti mne, posťažoval sa Trump na Twitteri - Spravy.Pozri.sk</title>
<meta name="description" content=" Americký prezident Donald Trump sa v stredu na Twitteri posťažoval, že Facebook je proti nemu.

<em>"Facebook bol vždy protitrumpovský.....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="facebook bol vždy, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="http://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Facebook bol vždy proti mne, posťažoval sa Trump na Twitteri - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content=" Americký prezident Donald Trump sa v stredu na Twitteri posťažoval, že Facebook je proti nemu.

<em>"Facebook bol vždy protitrumpovský.....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="http://spravy.pozri.sk/clanok/facebook-bol-vzdy-proti-mne-postazoval-sa-trump-na-twitteri/1152218">
<meta property="og:image" content="http://spravy.pozri.sk/img/092017/1258222.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.pozri.sk"><img src="http://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
 
<a href="http://recepty.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/72890/recepty.png" border="0" alt=""></a></div><div class="tablet-advert">
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/468/recepty468.png" border="0" alt=""></a>	</div></div></div></div>
	<div class="nav-list-container">
	<div class="container">
	<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
	<ul class="nav navbar-nav navbar-left">
   <li><a class="home" href="http://spravy.pozri.sk">Správy</a></li>
<li><a class="pocasie" href="http://pocasie.pozri.sk">Počasie</a></li>
<li><a class="autobazar" href="http://autobazar.pozri.sk">Autobazár</a></li>
<li><a class="reality" href="http://reality.pozri.sk">Reality</a></li>
<li><a class="inzeraty" href="http://inzeraty.pozri.sk">Inzeráty</a></li>
<li><a class="recepty" href="http://recepty.pozri.sk">Recepty</a></li>
<li><a class="chudnutie" href="http://chudnutie.pozri.sk">Chudnutie</a></li>
<li><a class="zdravie" href="http://zdravie.pozri.sk">Zdravie </a></li>
<li class="drop"><a class="horoskop" href="http://horoskopy.pozri.sk">Horoskop</a></li>
</ul></div></div></div></nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Piatok 29. septembra 2017 meniny má <u>Michal, Michaela</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
 .responhore {width:350px;height:250px;}
 @media(min-width: 500px) { .responhore {width:468px;height:60px;}}
 @media(min-width: 800px) { .responhore {width:728px;height:90px;}}
 @media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
 </script></div></div></div></div>  
    <section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Facebook bol vždy proti mne, posťažoval sa Trump na Twitteri </h1></div>
<div class="post-gallery"><img src="/img/092017/1258222.jpg" alt="Facebook bol vždy proti mne, posťažoval sa Trump na Twitteri">
</div>  
<div class="post-content">
<blockquote>
<p>Trumpov výpad proti Facebooku súvisí podľa AP s rozhodnutím tejto spoločnosti sprístupniť Kongresu plný obsah reklám, ktoré si počas predvolebnej kampane u neho objednala ruská agentúra.</p>
</blockquote>
</div>
<div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
</style>
<p>WASHINGTON 27. septembra (WebNoviny.sk) - Americký prezident Donald Trump sa v stredu na Twitteri posťažoval, že Facebook je proti nemu.</p><p><em>"Facebook bol vždy protitrumpovský. Sociálne siete boli vždy protitrumpovské, a preto aj fake news - The New York Times (ospravedlnili sa) a The Washington Post - boli protitrumpovské,"</em> napísal v stredu americký prezident.</p>
<div class='article-inpost'><div class='row'>
<div class='col-md-8'><div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='col-md-4'>
<div class='text-content'> <p><em>"Ale ľudia boli protrumpovskí! Zatiaľ žiadnemu prezidentovi sa nepodarilo to, čo sa za deväť mesiacov podarilo nám - ekonomika rýchlo napreduje,"</em> dodal Trump vo svojom príspevku na Twitteri.</p><p></p>	</div>
</div></div></div><p><br></p><p>Agentúra Associated Press sa domnieva, že Trumpov výpad proti Facebooku súvisí s minulotýždňovým rozhodnutím tejto spoločnosti, že sprístupní americkému Kongresu plný obsah takmer troch tisícok platených reklám, ktoré si, najmä počas predvolebnej kampane pred americkými prezidentskými voľbami, u neho objednala istá ruská agentúra.</p><p>Facebook už obsah reklám zadávaných ruskou agentúrou pred troma týždňami odovzdal polícii. Nie je zatiaľ známe, kto presne mal byť zadávateľom týchto reklám, ani aký bol ich obsah. Kongresmani a americké médiá však predpokladajú, že reklamy mali byť súčasťou ruskej propagačnej ofenzívy, ktorej cieľom bolo ovplyvniť amerických prezidentských volieb tak, aby ich vyhral ich neskorší víťaz Donald Trump. </p><p>                </p><p>                         </p>     
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/facebook-bol-vzdy-proti-mne-tvrdi-prezident-trump"_blank"
                     style="text-decoration: underline' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src='http://sk.search.etargetnet.com/generic/catalog/catalog.php?ref=564&l=4&showurl=0&keywords=facebook bol, '></script><link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script><div id="inclickContext"></div>
</div></div><div class="share-post-box"><ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="http://www.facebook.com/share.php?u=http://spravy.pozri.sk/clanok/facebook-bol-vzdy-proti-mne-postazoval-sa-trump-na-twitteri/1152218"><i class="fa fa-facebook"></i>Zdieľaj Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=http://spravy.pozri.sk/clanok/facebook-bol-vzdy-proti-mne-postazoval-sa-trump-na-twitteri/1152218"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/referendum-o-nezavislosti-katalanska-ma-byt-bez-nasilnosti-bude-napriek-odporu-centralnej-vlady/1152292' ><img src='http://spravy.pozri.sk/img/092017/1258623_t.jpg' alt="referendum o nezavislosti katalanska ma byt bez nasilnosti bude napriek odporu centralnej vlady" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/referendum-o-nezavislosti-katalanska-ma-byt-bez-nasilnosti-bude-napriek-odporu-centralnej-vlady/1152292'>Referendum o nezávislosti Katalánska má byť bez násilnosti, bude napriek odporu centrálnej vlády</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/poziar-v-americkom-meste-hamburg-usmrtil-tehotnu-zenu-a-jej-synov/1152290' ><img src='http://spravy.pozri.sk/img/092017/1258621_t.jpg' alt="poziar v americkom meste hamburg usmrtil tehotnu zenu a jej synov" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/poziar-v-americkom-meste-hamburg-usmrtil-tehotnu-zenu-a-jej-synov/1152290'>Požiar v americkom meste Hamburg usmrtil tehotnú ženu a jej synov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/madridske-metro-evakuovali-po-strelbe-vo-vlaku-nastala-panika/1152280' ><img src='http://spravy.pozri.sk/img/092017/1258578_t.jpg' alt="madridske metro evakuovali po strelbe vo vlaku nastala panika" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/madridske-metro-evakuovali-po-strelbe-vo-vlaku-nastala-panika/1152280'>Madridské metro evakuovali, po streľbe vo vlaku nastala panika</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li></ul></div></div></div><div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div><div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="http://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert"><script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='http://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='http://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/video-bakos-pecatil-vitazstvo-plzne-stoch-so-slaviou-remizoval-v-astane-aktualizovane/1152296' ><img src='http://spravy.pozri.sk/img/092017/1258643_t.jpg' alt="video bakos pecatil vitazstvo plzne stoch so slaviou remizoval v astane aktualizovane" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-bakos-pecatil-vitazstvo-plzne-stoch-so-slaviou-remizoval-v-astane-aktualizovane/1152296'>Video: Bakoš pečatil víťazstvo Plzne, Stoch so Slaviou remizoval v Astane (aktualizované)</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>29.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/st-louis-trapia-zranenia-prilezitost-by-mohol-dostat-jagr/1152295' ><img src='http://spravy.pozri.sk/img/092017/1258648_t.jpg' alt="st louis trapia zranenia prilezitost by mohol dostat jagr" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/st-louis-trapia-zranenia-prilezitost-by-mohol-dostat-jagr/1152295'>St. Louis trápia zranenia, príležitosť by mohol dostať Jágr</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/schmiedlova-v-templetone-nestacila-na-erakovicovu-skoncila-v-osemfinale/1152294' ><img src='http://spravy.pozri.sk/img/092017/1258638_t.jpg' alt="schmiedlova v templetone nestacila na erakovicovu skoncila v osemfinale" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/schmiedlova-v-templetone-nestacila-na-erakovicovu-skoncila-v-osemfinale/1152294'>Schmiedlová v Templetone nestačila na Erakovicovú, skončila v osemfinále</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/nove-zamky-posilni-dlhorocny-reprezentant-lotysska-posobil-aj-v-khl/1152293' ><img src='http://spravy.pozri.sk/img/092017/1258634_t.jpg' alt="nove zamky posilni dlhorocny reprezentant lotysska posobil aj v khl" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/nove-zamky-posilni-dlhorocny-reprezentant-lotysska-posobil-aj-v-khl/1152293'>Nové Zámky posilní dlhoročný reprezentant Lotyšska, pôsobil aj v KHL</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/referendum-o-nezavislosti-katalanska-ma-byt-bez-nasilnosti-bude-napriek-odporu-centralnej-vlady/1152292' ><img src='http://spravy.pozri.sk/img/092017/1258623_t.jpg' alt="referendum o nezavislosti katalanska ma byt bez nasilnosti bude napriek odporu centralnej vlady" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/referendum-o-nezavislosti-katalanska-ma-byt-bez-nasilnosti-bude-napriek-odporu-centralnej-vlady/1152292'>Referendum o nezávislosti Katalánska má byť bez násilnosti, bude napriek odporu centrálnej vlády</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/hokejisti-nitry-strelili-8222-dvadsiatke-desat-golov-luciani-zahviezdil-piatimi-bodmi/1152291' ><img src='http://spravy.pozri.sk/img/092017/1258627_t.jpg' alt="hokejisti nitry strelili 8222 dvadsiatke desat golov luciani zahviezdil piatimi bodmi" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/hokejisti-nitry-strelili-8222-dvadsiatke-desat-golov-luciani-zahviezdil-piatimi-bodmi/1152291'>Hokejisti Nitry strelili &#8222;dvadsiatke&#8220; desať gólov, Luciani zahviezdil piatimi bodmi</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/lunter-pokracuje-v-kampani-na-banskobystrickeho-zupana-v-prieskume-jasne-zdolal-kotlebu/1152275' ><img src='http://spravy.pozri.sk/img/092017/1258553_t.jpg' alt="lunter pokracuje v kampani na banskobystrickeho zupana v prieskume jasne zdolal kotlebu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/lunter-pokracuje-v-kampani-na-banskobystrickeho-zupana-v-prieskume-jasne-zdolal-kotlebu/1152275'>Lunter pokračuje v kampani na banskobystrického župana, v prieskume jasne zdolal Kotlebu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/foto-policia-patra-po-zenach-podozrivych-z-kradeze-v-potravinach/1152249' ><img src='http://spravy.pozri.sk/img/092017/1258416_t.jpg' alt="foto policia patra po zenach podozrivych z kradeze v potravinach" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/foto-policia-patra-po-zenach-podozrivych-z-kradeze-v-potravinach/1152249'>Foto: Polícia pátra po ženách podozrivých z krádeže v potravinách</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensko-zazije-najvacsiu-cirkevnu-udalost-desatrocia/1152241' ><img src='http://spravy.pozri.sk/img/092017/1258365_t.jpg' alt="slovensko zazije najvacsiu cirkevnu udalost desatrocia" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovensko-zazije-najvacsiu-cirkevnu-udalost-desatrocia/1152241'>Slovensko zažije najväčšiu cirkevnú udalosť desaťročia</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/statna-veterinarna-a-potravinova-sprava-varuje-a-pokracuje-v-kontrolach-na-pritomnost-fipronilu/1152247' ><img src='http://spravy.pozri.sk/img/092017/1258404_t.jpg' alt="statna veterinarna a potravinova sprava varuje a pokracuje v kontrolach na pritomnost fipronilu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/statna-veterinarna-a-potravinova-sprava-varuje-a-pokracuje-v-kontrolach-na-pritomnost-fipronilu/1152247'>Štátna veterinárna a potravinová správa varuje a pokračuje v kontrolách na prítomnosť fipronilu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensko-je-o-krok-blizsie-k-zakonu-ktory-zadefinuje-zviera-ako-zivu-bytost-a-nie-len-ako-vec/1152242' ><img src='http://spravy.pozri.sk/img/092017/1258384_t.jpg' alt="slovensko je o krok blizsie k zakonu ktory zadefinuje zviera ako zivu bytost a nie len ako vec" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovensko-je-o-krok-blizsie-k-zakonu-ktory-zadefinuje-zviera-ako-zivu-bytost-a-nie-len-ako-vec/1152242'>Slovensko je o krok bližšie k zákonu, ktorý zadefinuje zviera ako živú bytosť, a nie len ako vec</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="http://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="http://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='http://spravy.pozri.sk/clanok/lunter-pokracuje-v-kampani-na-banskobystrickeho-zupana-v-prieskume-jasne-zdolal-kotlebu/1152275' ><img src='http://spravy.pozri.sk/img/092017/1258553_t.jpg' alt="lunter pokracuje v kampani na banskobystrickeho zupana v prieskume jasne zdolal kotlebu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/lunter-pokracuje-v-kampani-na-banskobystrickeho-zupana-v-prieskume-jasne-zdolal-kotlebu/1152275'>Lunter pokračuje v kampani na banskobystrického župana, v prieskume jasne zdolal Kotlebu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/foto-policia-patra-po-zenach-podozrivych-z-kradeze-v-potravinach/1152249' ><img src='http://spravy.pozri.sk/img/092017/1258416_t.jpg' alt="foto policia patra po zenach podozrivych z kradeze v potravinach" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/foto-policia-patra-po-zenach-podozrivych-z-kradeze-v-potravinach/1152249'>Foto: Polícia pátra po ženách podozrivých z krádeže v potravinách</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensko-zazije-najvacsiu-cirkevnu-udalost-desatrocia/1152241' ><img src='http://spravy.pozri.sk/img/092017/1258365_t.jpg' alt="slovensko zazije najvacsiu cirkevnu udalost desatrocia" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovensko-zazije-najvacsiu-cirkevnu-udalost-desatrocia/1152241'>Slovensko zažije najväčšiu cirkevnú udalosť desaťročia</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/statna-veterinarna-a-potravinova-sprava-varuje-a-pokracuje-v-kontrolach-na-pritomnost-fipronilu/1152247' ><img src='http://spravy.pozri.sk/img/092017/1258404_t.jpg' alt="statna veterinarna a potravinova sprava varuje a pokracuje v kontrolach na pritomnost fipronilu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/statna-veterinarna-a-potravinova-sprava-varuje-a-pokracuje-v-kontrolach-na-pritomnost-fipronilu/1152247'>Štátna veterinárna a potravinová správa varuje a pokračuje v kontrolách na prítomnosť fipronilu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensko-je-o-krok-blizsie-k-zakonu-ktory-zadefinuje-zviera-ako-zivu-bytost-a-nie-len-ako-vec/1152242' ><img src='http://spravy.pozri.sk/img/092017/1258384_t.jpg' alt="slovensko je o krok blizsie k zakonu ktory zadefinuje zviera ako zivu bytost a nie len ako vec" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovensko-je-o-krok-blizsie-k-zakonu-ktory-zadefinuje-zviera-ako-zivu-bytost-a-nie-len-ako-vec/1152242'>Slovensko je o krok bližšie k zákonu, ktorý zadefinuje zviera ako živú bytosť, a nie len ako vec</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>28.09.17</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/cesky-turista-chcel-prespat-v-tatrach-zachranari-ho-nasli-mrtveho-po-niekolkych-dnoch-patrania/1152077'><img src='http://spravy.pozri.sk/img/092017/1257507_t.jpg' alt="cesky turista chcel prespat v tatrach zachranari ho nasli mrtveho po niekolkych dnoch patrania" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/cesky-turista-chcel-prespat-v-tatrach-zachranari-ho-nasli-mrtveho-po-niekolkych-dnoch-patrania/1152077'>Český turista chcel prespať v Tatrách, záchranári ho našli mŕtveho po niekoľkých dňoch pátrania</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>25.09.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-cely-svet-takmer-nevidel-saganov-historicky-triumf-nori-vysvetluju-skandal-s-vypadkom-obrazu/1152032'><img src='http://spravy.pozri.sk/img/092017/1257305_t.jpg' alt="video cely svet takmer nevidel saganov historicky triumf nori vysvetluju skandal s vypadkom obrazu" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/video-cely-svet-takmer-nevidel-saganov-historicky-triumf-nori-vysvetluju-skandal-s-vypadkom-obrazu/1152032'>Video: Celý svet takmer nevidel Saganov historický triumf, Nóri vysvetľujú škandál s výpadkom obrazu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>24.09.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/navrh-zakona-o-domobrane-od-kotlebovcov-je-nebezpecny-tvrdi-centrum-pre-otvorenu-politiku/1152215'><img src='http://spravy.pozri.sk/img/092017/1258203_t.jpg' alt="navrh zakona o domobrane od kotlebovcov je nebezpecny tvrdi centrum pre otvorenu politiku" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/navrh-zakona-o-domobrane-od-kotlebovcov-je-nebezpecny-tvrdi-centrum-pre-otvorenu-politiku/1152215'>Návrh zákona o domobrane od kotlebovcov je nebezpečný, tvrdí centrum pre otvorenú politiku</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>27.09.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/urady-vyzvali-verejnost-na-ockovanie-proti-osypkam-zdravotnici-sa-obavaju-epidemie/1151941'><img src='http://spravy.pozri.sk/img/092017/1256867_t.jpg' alt="urady vyzvali verejnost na ockovanie proti osypkam zdravotnici sa obavaju epidemie" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/urady-vyzvali-verejnost-na-ockovanie-proti-osypkam-zdravotnici-sa-obavaju-epidemie/1151941'>Úrady vyzvali verejnosť na očkovanie proti osýpkam, zdravotníci sa obávajú epidémie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>22.09.17</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/pracujuci-penzisti-si-vydychnu-budu-oslobodeni-od-odvodov-z-dohod/1152130'><img src='http://spravy.pozri.sk/img/092017/1257833_t.jpg' alt="pracujuci penzisti si vydychnu budu oslobodeni od odvodov z dohod" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/pracujuci-penzisti-si-vydychnu-budu-oslobodeni-od-odvodov-z-dohod/1152130'>Pracujúci penzisti si vydýchnu, budú oslobodení od odvodov z dohôd</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>26.09.17</li>	</ul></div></li>                       
</ul></div></div></div><div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='http://recepty.pozri.sk/recept-zihany-tvarohovy-kolac-s-ovocim-630'><img src='http://recepty.pozri.sk/receptyobr/1/630_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-zihany-tvarohovy-kolac-s-ovocim-630'>Žíhaný tvarohový koláč s ovocím</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 60 min.</ul>
</div></li><li><a href='http://recepty.pozri.sk/recept-crinkles-pomarancovo-kokosove-622'><img src='http://recepty.pozri.sk/receptyobr/1/622_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-crinkles-pomarancovo-kokosove-622'>Crinkles pomarančovo kokosové</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 45 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="http://autobazar.pozri.sk/predam-audi-a6-3-0-tdi-bit-dpf-quattro-sline-532051"><IMG SRC="http://autobazar.pozri.sk/images/3e72434/532051/532051_1_t.jpg" alt="Audi A6 3.0 TDI BiT DPF Quattro Sline"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-audi-a6-3-0-tdi-bit-dpf-quattro-sline-532051">Audi A6 3.0 TDI BiT DPF Quattro Sline</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>84664 km <br><b>Cena:</b> 40 470,00 Eur<br><b>Umiestnenie:</b> Bratislava - Ružinov </li>	</ul></div></li><li><a href="http://autobazar.pozri.sk/predam-ford-mondeo-combi-2-0-tdci-titanium-531492"><IMG SRC="http://autobazar.pozri.sk/images/d6933bd/531492/531492_1_t.jpg" alt="Ford Mondeo Combi 2.0 TDCi Titanium"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-ford-mondeo-combi-2-0-tdci-titanium-531492">Ford Mondeo Combi 2.0 TDCi Titanium</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>149293 km <br><b>Cena:</b> 18 320,00 Eur<br><b>Umiestnenie:</b> Nitra </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lubotin' title='Počasie Ľubotín'>Ľubotín</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/haniskaokrespresov' title='Počasie Haniska okres Prešov'>Haniska okres Prešov</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/klizskanema' title='Počasie Klížská Nemá'>Klížská Nemá</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/novemestonadvahom' title='Počasie Nové Mesto nad Váhom'>Nové Mesto nad Váhom</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/petrovo' title='Počasie Petrovo'>Petrovo</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/mirkovce' title='Počasie Mirkovce'>Mirkovce</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/bolkovce' title='Počasie Boľkovce'>Boľkovce</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/+PozriSk1" class="google"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="http://autobazar.pozri.sk">Autobazár</a>
<a href="http://reality.pozri.sk">Reality</a>
<a href="http://recepty.pozri.sk">Recepty</a>
<a href="http://chudnutie.pozri.sk">Chudnutie</a>
<a href="http://zdravie.pozri.sk">Zdravie</a>
<a href="http://horoskopy.pozri.sk">Horoskopy</a>
<a href="http://spravy.pozri.sk">Správy</a>
<a href="http://pocasie.pozri.sk">Počasie</a>
<a href="http://inzeraty.pozri.sk">Inzeráty</a> <a href="http://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2017
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div>
		</footer>
</div>	
<script type="text/javascript" src="http://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=http://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>