<!doctype html>
<html lang="sk" class="no-js">
<head>
<title>Aktualizované: Barcelonské derby skončilo nerozhodne, Bilbao podľahlo Girone - Spravy.Pozri.sk</title>
<meta name="description" content=" Barcelonské derby medzi Espanyolom a FC v rámci 22. kola najvyššej španielskej futbalovej súťaže sa v nedeľu skončilo nerozhodným výsledkom 1:1.

<br>

Nechýbalo....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!, prehľad správy, viac ako 150 správ denne! Správy z oblasti politiky, šoubiznisu, športu, krimi, kultúry" />
<meta name="keywords" content="aktualizované: barcelonské derby, spravy, správy, spravodajstvo, aktualne správy, spravy dnes, najnovsie spravy, spravy zo sveta, ekonomika, financie, šoubiznis, politika, technika, auto-moto" />
<link rel="alternate" type="application/rss+xml" title="Spravy.pozri.sk RSS" href="http://rss.pozri.sk/spravy.xml" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" /><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<link href='http://fonts.googleapis.com/css?family=Lato:300,400,700,900,400italic' rel='stylesheet' type='text/css'>
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/bootstrap.min.css" media="screen">	
	<link rel="stylesheet" type="text/css" href="http://www.pozri.sk/css/style.css" media="screen">
  <link rel="icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="shortcut icon" href="http://www.pozri.sk/img/favicon.ico" type="image/x-icon">
  <link rel="apple-touch-icon" sizes="57x57" href="http://www.pozri.sk/img/apple-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="http://www.pozri.sk/img/apple-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="http://www.pozri.sk/img/apple-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="http://www.pozri.sk/img/apple-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="http://www.pozri.sk/img/apple-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="http://www.pozri.sk/img/apple-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="http://www.pozri.sk/img/apple-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="http://www.pozri.sk/img/apple-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="http://www.pozri.sk/img/apple-icon-180x180.png">
  <link rel="icon" type="image/png" sizes="192x192"  href="http://www.pozri.sk/img/android-icon-192x192.png">
  <link rel="icon" type="image/png" sizes="32x32" href="http://www.pozri.sk/img/favicon-32x32.png">
  <link rel="icon" type="image/png" sizes="96x96" href="http://www.pozri.sk/img/favicon-96x96.png">
  <link rel="icon" type="image/png" sizes="16x16" href="http://www.pozri.sk/img/favicon-16x16.png">
  <meta property="og:locale" content="sk_SK">
	<meta property="og:site_name" content="Pozri.sk">
	<meta property="og:title" content="Aktualizované: Barcelonské derby skončilo nerozhodne, Bilbao podľahlo Girone - Spravy.Pozri.sk">
<meta property="og:type" content="article" />
<meta property="og:description" content=" Barcelonské derby medzi Espanyolom a FC v rámci 22. kola najvyššej španielskej futbalovej súťaže sa v nedeľu skončilo nerozhodným výsledkom 1:1.

<br>

Nechýbalo....Aktuálne správy na Spravy.Pozri.sk Správy na každý deň!">
<meta property="og:url" content="http://spravy.pozri.sk/clanok/aktualizovane-barcelonske-derby-skoncilo-nerozhodne-bilbao-podlahlo-girone/1283855">
<meta property="og:image" content="http://spravy.pozri.sk/img/022018/1291738.jpg">
<meta property="article:author" content="https://www.facebook.com/pozri.sk">
<script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/src_tg.php'></script>
<script type='text/javascript'><!--// <![CDATA[
if(typeof(src_param)=='undefined'){src_param='';}
var OA_source = src_param;
// ]]> --></script><script type='text/javascript' src='http://ad.sitelement.sk/www/delivery/spcjs.php?id=253'></script>
</head>
<body class="boxed">
<div id="container">
<header class="clearfix second-style">
<nav class="navbar navbar-default navbar-static-top" role="navigation">
<div class="logo-advertisement">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<a class="navbar-brand" href="http://www.pozri.sk"><img src="http://www.pozri.sk/images/logo-black.png" alt=""></a>
</div>
<div class="advertisement">
<div class="desktop-advert">
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/72890/pocasie.png" border="0" alt=""></a></div><div class="tablet-advert">
 
<a href="http://pocasie.pozri.sk" target="_blank"><img src="http://www.pozri.sk/img/468/pocasie-pozri468.png" border="0" alt=""></a></div></div></div></div>
<div class="nav-list-container">
<div class="container">
<div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
<ul class="nav navbar-nav navbar-left">
 <li><a class="home" href="http://spravy.pozri.sk">Správy</a></li>
<li><a class="pocasie" href="http://pocasie.pozri.sk">Počasie</a></li>
<li><a class="autobazar" href="http://autobazar.pozri.sk">Autobazár</a></li>
<li><a class="magazin" href="http://magazin.pozri.sk">Magazín</a></li>
<li><a class="inzeraty" href="http://inzeraty.pozri.sk">Inzeráty</a></li>
<li><a class="recepty" href="http://recepty.pozri.sk">Recepty</a></li>
<li><a class="chudnutie" href="http://chudnutie.pozri.sk">Chudnutie</a></li>
<li><a class="zdravie" href="http://zdravie.pozri.sk">Zdravie </a></li>
<li class="drop"><a class="horoskop" href="http://horoskopy.pozri.sk">Horoskop</a></li>
</ul></div></div></div></nav>
</header>
<div class="top-line">
<div class="container">
<div class="row"><div class="col-md-9">
<ul class="top-line-list">
<li><span class="time-now">Dnes je: Utorok 06. februára 2018 meniny má <u>Dorota</u></span></li></ul></div></div></div></div><div class="top-line"><div class="container"><div class="row"><div class="col-md-12">
<style>
.responhore {width:350px;height:250px;}
@media(min-width: 500px) { .responhore {width:468px;height:60px;}}
@media(min-width: 800px) { .responhore {width:728px;height:90px;}}
@media(min-width: 970px) { .responhore {width:950px;height:250px;}}
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle responhore"
style="display:inline-block"
data-ad-client="ca-pub-8540093996422095"
data-ad-slot="7508977640"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>  
<section class="block-wrapper">
<div class="container">
<div class="row">
<div class="col-md-6 col-md-offset-1 col-sm-8">
<div class="block-content">
<!-- spravy clanok-->     
<div class="single-post-box">
<div class="title-post"><h1>Aktualizované: Barcelonské derby skončilo nerozhodne, Bilbao podľahlo Girone </h1></div>
<div class="post-gallery"><img src="/img/022018/1291738.jpg" alt="Aktualizované: Barcelonské derby skončilo nerozhodne, Bilbao podľahlo Girone">
</div><div class="post-content"> <div class="inclickads">
<style>
.etarget a{color:#ff0000;text-decoration:underline}.etarget a:hover{color:#000}.etarget .description{padding:0;margin:0}.etarget .selfpromo{display:none}.etarget .title{font-size:13px;color:navy}.etarget .url{border-bottom:0 solid #cecece;background-color:#fff;padding:1px 1px 10px;margin:0 1px 1px;text-align:left}.etarget .url a,.etarget .url a:link,.etarget .url a:active,.etarget .url a:hover{font:.9em Arial,sans-serif;color:#454545;text-decoration:underline}.etarget .url a:hover{color:#000;text-decoration:none}
</style>
<p>MADRID 4. februára (WebNoviny.sk) - Barcelonské derby medzi Espanyolom a FC v rámci 22. kola najvyššej španielskej futbalovej súťaže sa v nedeľu skončilo nerozhodným výsledkom 1:1.</p><p><br></p>
<div class='article-inpost'><div class='row'>
<div class='col-md-8'><div class='image-content'>
<div class='image-place'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div><div class='col-md-4'>
<div class='text-content'> <p>Nechýbalo veľa a Espanyol mohol po krátkom čase svojho mestského rivala opäť zdolať 1:0, tak ako 17. januára 2018 v Copa del Rey. V 66. min viedol, keď parádny center Sergia Garcíu premenil hlavou Gerard Moreno. Aspoň bod pre lídra súťaže zachránil v 82. min po priamom kope hlavičkou Gerard Piqué.</p><p></p>	</div>
</div></div></div><p>FC Barcelona v La Lige nezvíťazil prvýkrát od stretnutia so Celtou Vigo (2:2) z 2. decembra 2017 a ukončil tak sedemzápasovú víťaznú šnúru v súťaži.</p><p><h2><span class="am-text-red">La Liga 2017/2018</span></h2> <ul> <li>22. kolo</li> </ul> <p><br><span class="am-text-red">Getafe – Leganés 0:0</span></p> <p><br><span class="am-text-red">Espanyol Barcelona – FC Barcelona 1:1 (0:0)</span><br> <strong>Góly:</strong> 66. Gerard Moreno – 82. Piqué</p> <p><br><span class="am-text-red">Girona – Bilbao 2:0 (1:0)</span><br> <strong>Góly:</strong> 7. a 65. Stuani (prvý z pok. kopu)</p> <p><br><span class="am-text-red">Atlético Madrid – FC Valencia 1:0 (0:0)</span><br> <strong>Gól:</strong> 59. Á. Correa</p> <h2><span class="am-text-red">Tabuľka La Ligy:</span></h2> <p><br><em><strong>1. FC Barcelona 22 18 4 0 60:11 58</strong></em><br> 2. Atlético Madrid 22 14 7 1 33:9 49<br> 3. Valencia 22 12 4 6 42:26 40<br> 4. Real Madrid 21 11 6 4 45:21 39<br> 5. Villarreal 22 11 4 7 33:26 37<br> 6. FC Sevilla 22 10 3 9 28:34 33<br> 7. Eibar 22 9 5 8 31:34 32<br> 8. Celta Vigo 22 9 4 9 39:32 31<br> 9. Girona 22 8 7 7 31:29 31<br> 10. Betis Sevilla 22 9 3 10 36:45 30<br> 11. Getafe 22 7 8 7 26:21 29<br> 12. Leganés 21 8 5 8 20:21 29<br> 13. Bilbao 22 6 9 7 24:25 27<br> 14. San Sebastián 22 7 5 10 41:40 26<br> 15. Espanyol Barcelona 22 6 7 9 19:29 25<br> 16. Alavés 22 7 1 14 19:32 22<br> 17. Levante 22 3 11 8 20:32 20<br> 18. La Coruňa 22 4 5 13 24:51 17<br> 19. Las Palmas 21 4 2 15 16:50 14<br> 20. Málaga 21 3 4 14 14:34 13</p></p><p>                </p><p>                                 </p><p>                </p><p>                </p>  
<hr>
<b>Odporúčame:</b><br><a href="http://spravy.pozri.sk/clanok/zimne-pocasie-je-zatial-stale-mierne-chysta-sa-zima-dobehnut-co-zameskala/1283785"><b><u>Zimné počasie je zatiaľ stále mierne, chystá sa zima dobehnúť čo zameškala?</u></b>
<br><img src="http://spravy.pozri.sk/img/022018/3291403_t.jpg"></a>
<hr>
<h3>Pozrite si náš nový <a href="http://magazin.pozri.sk"><u><font color="red">Magazín</font></u></a>!</h3>  <a href="http://magazin.pozri.sk/clanok/video-predstavujeme-slovensku-ecocapsulu-energeticky-sebestacny-mobilny-mikrodom/45"><b><h3><u>Video Predstavujeme slovenskú Ecocapsulu, energeticky sebestačný mobilný mikrodom</u></h3></b>
<img src="http://magazin.pozri.sk/img/22018/450.jpg" width=100%></a>
<font color=#747474>Zdroj: <a href='https://www.webnoviny.sk/barcelonske-derby-bez-vitaza-pre-veducu-fc-barcelonu-sa-skoncila-vitazna-snura' style='color:#747474'>WebNoviny.sk</a> © SITA Všetky práva vyhradené.</font><script src='http://sk.search.etargetnet.com/generic/catalog/catalog.php?ref=564&l=4&showurl=0&keywords=aktualizované: barcelonské, '></script><link rel="stylesheet" href="http://www.inclick.sk/bubble/css/bubble_light.css" />
<script type="text/javascript" src="http://www.inclick.sk/js/inclick.js"></script>
<script type="text/javascript"> 
window.onload = function () {
if(InClick)  
{InClick = new InClick(1015);InClick.bindByClassName(document, ["inclickads"]);
InClick.setMaxAdvsContext(4);InClick.setTypeAdvert(["intext","incontext"]);InClick.getAd();	
}
}
</script><div id="inclickContext"></div>
</div></div><div class="share-post-box"><ul class="share-box">
<li><i class="fa fa-share-alt"></i><span>Zdieľaj článok<br></span></li><br>
<li><br><a class="facebook" href="http://www.facebook.com/share.php?u=http://spravy.pozri.sk/clanok/aktualizovane-barcelonske-derby-skoncilo-nerozhodne-bilbao-podlahlo-girone/1283855"><i class="fa fa-facebook"></i>Zdieľaj Facebook-u</a></li>
<div class="whatsappshare"> <li><a class="whatsapp" href="whatsapp://send/?text=http://spravy.pozri.sk/clanok/aktualizovane-barcelonske-derby-skoncilo-nerozhodne-bilbao-podlahlo-girone/1283855"><i class="fa fa-whatsapp" style="color:white;font-size:22px;"></i>Zdieľaj na WhatsApp-e</a></li></div>
</ul></div><div class='advertisement'>
<div class='desktop-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='tablet-advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class='mobile-advert'>
<ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Podobné články</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/prehra-chelsea-vo-watforde-domaci-zuzitkovali-pocetnu-vyhodu-po-vyluceni-bakayoka/1283920' ><img src='http://spravy.pozri.sk/img/022018/1292122_t.jpg' alt="prehra chelsea vo watforde domaci zuzitkovali pocetnu vyhodu po vyluceni bakayoka" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/prehra-chelsea-vo-watforde-domaci-zuzitkovali-pocetnu-vyhodu-po-vyluceni-bakayoka/1283920'>Prehra Chelsea vo Watforde, domáci zužitkovali početnú výhodu po vylúčení Bakayoka</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>6.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/byvaly-stredopoliar-di-biagio-docasne-povedie-talianov-proti-argentincanom-a-anglicanom/1283919' ><img src='http://spravy.pozri.sk/img/022018/1292106_t.jpg' alt="byvaly stredopoliar di biagio docasne povedie talianov proti argentincanom a anglicanom" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/byvaly-stredopoliar-di-biagio-docasne-povedie-talianov-proti-argentincanom-a-anglicanom/1283919'>Bývalý stredopoliar Di Biagio dočasne povedie Talianov proti Argentínčanom a Angličanom</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/slovensky-futbalista-mak-pripravoval-goly-pri-vitazstve-paok-solun-je-na-cele-greckej-ligy/1283911' ><img src='http://spravy.pozri.sk/img/022018/1292068_t.jpg' alt="slovensky futbalista mak pripravoval goly pri vitazstve paok solun je na cele greckej ligy" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/slovensky-futbalista-mak-pripravoval-goly-pri-vitazstve-paok-solun-je-na-cele-greckej-ligy/1283911'>Slovenský futbalista Mak pripravoval góly pri víťazstve PAOK Solún, je na čele gréckej ligy</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li></ul></div></div></div>
<div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/budovy-budu-generovat-energiu-prostrednictvom-priehladnych-solarnych-blokov/20' ><img src='http://magazin.pozri.sk/img/122017/200_t.jpg' alt="budovy budu generovat energiu prostrednictvom priehladnych solarnych blokov" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/budovy-budu-generovat-energiu-prostrednictvom-priehladnych-solarnych-blokov/20'>Budovy budú generovať energiu prostredníctvom priehľadných solárnych blokov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.12.17</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/prestanme-sa-stazovat-a-zacnime-zit/8' ><img src='http://magazin.pozri.sk/img/112017/80_t.jpg' alt="prestanme sa stazovat a zacnime zit" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/prestanme-sa-stazovat-a-zacnime-zit/8'>Prestaňme sa stažovať a začnime žiť!</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/jedna-z-najzaujimavejsich-optickych-iluzii-aku-ste-kedy-videli/28' ><img src='http://magazin.pozri.sk/img/122017/280_t.jpg' alt="jedna z najzaujimavejsich optickych iluzii aku ste kedy videli" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/jedna-z-najzaujimavejsich-optickych-iluzii-aku-ste-kedy-videli/28'>Jedna z najzaujímavejších optických ilúzií akú ste kedy videli</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>16.12.17</li></ul></div></li></ul></div></div></div><div class="advertisement"><div class="advert">
<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//sk.search.etargetnet.com/generic/uni.php?g=ref:53293,area:300x300"></script>
</div></div><div class="article-box">
<div class="title-section"><h1><span>Počasie</span></h1></div><div class="news-post article-post">
<div class="row"><div class="col-sm-12">
<div class="post-content"><h2><a href="http://pocasie.pozri.sk" class="title" title="Aktuálne počasie Slovensko">Predpoveď počasia</a><br>
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banovcenadbebravou" title='Počasie pre Bánovce nad Bebravou'>Bánovce nad Bebravou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskabystrica" title='Počasie pre Banskú Bystricu'>Banská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/banskastiavnica" title='Počasie pre Banskú Štiavnicu'>Banská Štiavnica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bardejov" title='Počasie pre Bardejov'>Bardejov</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/bratislava" title='Počasie pre Bratislavu'>Bratislava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/brezno" title='Počasie pre Brezno'>Brezno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/cadca" title='Počasie pre Čadcu'>Čadca</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/detva" title='Počasie pre Detva'>Detva</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dolnykubin" title='Počasie pre Dolný Kubín'>Dolný Kubín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dubnicanadvahom" title='Počasie pre Dubnica nad Váhom'>Dubnica nad Váhom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/dunajskastreda" title='Počasie pre Dunajskú stredu'>Dunajská Streda</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/galanta" title='Počasie pre Galantu'>Galanta</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/handlova" title='Počasie pre Handlovú'>Handlová</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/hlohovec" title='Počasie pre Hlohovec'>Hlohovec</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/humenne" title='Počasie pre Humenné'>Humenné</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kezmarok" title='Počasie pre Kežmarok'>Kežmarok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/komarno" title='Počasie pre Komárno'>Komárno</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kosice" title='Počasie pre Košice'>Košice</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/kysuckenovemesto" title='Počasie pre Kysucké Nové Mesto'>Kysucké Nové Mesto</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/levice" title='Počasie pre Levice'>Levice</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/liptovskymikulas" title='Počasie pre Liptovský Mikuláš'>Liptovský Mikuláš</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/lucenec" title='Počasie pre Lučenec'>Lučenec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/malacky" title='Počasie pre Malacky'>Malacky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/martin" title='Počasie pre Martin'>Martin</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/michalovce" title='Počasie pre Michalovce'>Michalovce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/nitra" title='Počasie pre Nitra'>Nitra</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/novezamky" title='Počasie pre Nové zámky'>Nové Zámky</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/partizanske" title='Počasie pre Partizánske'>Partizánske</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/pezinok" title='Počasie pre Pezinok'>Pezinok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/piestany" title='Počasie pre Pieštany'>Piešťany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/poprad" title='Počasie pre Poprad'>Poprad</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/povazskabystrica" title='Počasie pre Považskú Bystricu'>Považská Bystrica</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/presov" title='Počasie pre Prešov'>Prešov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/prievidza" title='Počasie pre Prievidzu'>Prievidza</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/puchov" title='Počasie pre Púchov'>Púchov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/revuca" title='Počasie pre Revúcu'>Revúca</a>,  
<a href="http://pocasie.pozri.sk/predpoved-pocasia/rimavskasobota" title='Počasie pre Rimavskú Sobotu'>Rimavská Sobota</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/roznava" title='Počasie pre Rožňavu'>Rožňava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ruzomberok" title='Počasie pre Ružomberok'>Ružomberok</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sabinov" title='Počasie pre Sabinov'>Sabinov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senica" title='Počasie pre Senicu'>Senica</a>, 
<a href="http://pocasie.pozri.sk/predpoved-pocasia/senec" title='Počasie pre Senec'>Senec</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sered" title='Počasie pre Sereď'>Sereď</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/snina" title='Počasie pre Sninu'>Snina</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/spisskanovaves" title='Počasie pre Spišská Nová Ves'>Spišská Nová Ves</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/staralubovna" title='Počasie pre Stará Ľubovňa'>Stará Ľubovňa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/stupava" title='Počasie pre Stupavu'>Stupava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sala" title='Počasie pre Šaľu'>Šaľa</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/sturovo" title='Počasie pre Štúrovo'>Štúrovo</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/topolcany" title='Počasie pre Topoľčany'>Topoľčany</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trebisov" title='Počasie pre Trebišov'>Trebišov</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trencin" title='Počasie pre Trenčín'>Trenčín</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/trnava" title='Počasie pre Trnavu'>Trnava</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/vranovnadtoplou" title='Počasie pre Vranov nad Topľou'>Vranov nad Topľou</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zlatemoravce" title='Počasie pre Zlaté Moravce'>Zlaté Moravce</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zvolen" title='Počasie pre Zvolen'>Zvolen</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/ziarnadhronom" title='Počasie pre Žiar nad Hronom'>Žiar nad Hronom</a>,
<a href="http://pocasie.pozri.sk/predpoved-pocasia/zilina" title='Počasie pre Žilinu'>Žilina</a>
</h2></div></div></div></div></div></div> <!-- spravy clanok k-->
</div><div class="col-md-4 col-sm-4"><div class="sidebar large-sidebar">
<div class="advertisement"><div class="advert"><script type='text/javascript'><!--// <![CDATA[
OA_show(1251); // ]]> --></script><noscript><a target='_blank' href='http://ad.sitelement.sk/www/delivery/ck.php?n=bc70721'><img border='0' alt='' src='http://ad.sitelement.sk/www/delivery/avw.php?zoneid=1251&amp;n=bc70721' /></a></noscript>
</div></div><div class="widget search-widget">
<form role="search" method="post" action="/index.php" class="search-form">
<input type="text" id="search" name="slovo" placeholder="Napíš kľúčové slovo">
<input type="hidden" name="search_new" value="ok">
<button type="submit" id="search-submit"><i class="fa fa-search"></i></button>
</form></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Najnovšie správy</span></h1></div>
<div class="tab-content"><div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/prehra-chelsea-vo-watforde-domaci-zuzitkovali-pocetnu-vyhodu-po-vyluceni-bakayoka/1283920' ><img src='http://spravy.pozri.sk/img/022018/1292122_t.jpg' alt="prehra chelsea vo watforde domaci zuzitkovali pocetnu vyhodu po vyluceni bakayoka" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/prehra-chelsea-vo-watforde-domaci-zuzitkovali-pocetnu-vyhodu-po-vyluceni-bakayoka/1283920'>Prehra Chelsea vo Watforde, domáci zužitkovali početnú výhodu po vylúčení Bakayoka</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>6.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/byvaly-stredopoliar-di-biagio-docasne-povedie-talianov-proti-argentincanom-a-anglicanom/1283919' ><img src='http://spravy.pozri.sk/img/022018/1292106_t.jpg' alt="byvaly stredopoliar di biagio docasne povedie talianov proti argentincanom a anglicanom" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/byvaly-stredopoliar-di-biagio-docasne-povedie-talianov-proti-argentincanom-a-anglicanom/1283919'>Bývalý stredopoliar Di Biagio dočasne povedie Talianov proti Argentínčanom a Angličanom</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/bez-hracov-z-nhl-to-bude-nachylnejsie-na-prekvapenia-mysli-si-satan-o-olympijskom-hokejovom-turnaji/1283918' ><img src='http://spravy.pozri.sk/img/022018/1292114_t.jpg' alt="bez hracov z nhl to bude nachylnejsie na prekvapenia mysli si satan o olympijskom hokejovom turnaji" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/bez-hracov-z-nhl-to-bude-nachylnejsie-na-prekvapenia-mysli-si-satan-o-olympijskom-hokejovom-turnaji/1283918'>Bez hráčov z NHL to bude náchylnejšie na prekvapenia, myslí si Šatan o olympijskom hokejovom turnaji</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/maldivski-vojaci-obsadili-najvyssi-sud-aj-parlament-vlada-vyhlasila-vynimocny-stav/1283917' ><img src='http://spravy.pozri.sk/img/022018/1292099_t.jpg' alt="maldivski vojaci obsadili najvyssi sud aj parlament vlada vyhlasila vynimocny stav" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/maldivski-vojaci-obsadili-najvyssi-sud-aj-parlament-vlada-vyhlasila-vynimocny-stav/1283917'>Maldivskí vojaci obsadili Najvyšší súd aj parlament, vláda vyhlásila výnimočný stav</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/musime-hrat-zodpovedne-z-defenzivy-a-so-srdcom-vravi-adept-na-slovenskeho-kapitana-surovy/1283916' ><img src='http://spravy.pozri.sk/img/022018/1292093_t.jpg' alt="musime hrat zodpovedne z defenzivy a so srdcom vravi adept na slovenskeho kapitana surovy" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/musime-hrat-zodpovedne-z-defenzivy-a-so-srdcom-vravi-adept-na-slovenskeho-kapitana-surovy/1283916'>Musíme hrať zodpovedne z defenzívy a so srdcom, vraví adept na slovenského kapitána Surový</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/nemozete-prepisovat-historiu-odkazuje-varsave-izraelsky-minister-skolstva-bennett/1283915' ><img src='http://spravy.pozri.sk/img/022018/1292090_t.jpg' alt="nemozete prepisovat historiu odkazuje varsave izraelsky minister skolstva bennett" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/nemozete-prepisovat-historiu-odkazuje-varsave-izraelsky-minister-skolstva-bennett/1283915'> Nemôžete prepisovať históriu, odkazuje Varšave izraelský minister školstva Bennett</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li></ul></div></div></div>
<div class='advertisement'>
<div class='advert'><ins class='adsbygoogle'
style='display:block'
data-ad-client='ca-pub-8540093996422095'
data-ad-slot='7788179244'
data-ad-format='rectangle'></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<div class="widget tab-posts-widget">
<div class="title-section"><h1><span>Najčítanejšie najnovšie správy</span></h1></div>
<div class="tab-content">
<div class="tab-pane active"><ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/budova-slovenskeho-rozhlasu-znama-ako-obratena-pyramida-je-kulturnou-pamiatkou/1283870' ><img src='http://spravy.pozri.sk/img/022018/1291816_t.jpg' alt="budova slovenskeho rozhlasu znama ako obratena pyramida je kulturnou pamiatkou" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/budova-slovenskeho-rozhlasu-znama-ako-obratena-pyramida-je-kulturnou-pamiatkou/1283870'>Budova Slovenského rozhlasu známa ako obrátená pyramída je kultúrnou pamiatkou</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/praktiky-na-kosickej-plastickej-chirurgii-riesi-policia-ku-kauze-sa-vyjadril-odvolany-primar/1283894' ><img src='http://spravy.pozri.sk/img/022018/1291995_t.jpg' alt="praktiky na kosickej plastickej chirurgii riesi policia ku kauze sa vyjadril odvolany primar" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/praktiky-na-kosickej-plastickej-chirurgii-riesi-policia-ku-kauze-sa-vyjadril-odvolany-primar/1283894'>Praktiky na košickej plastickej chirurgii rieši polícia, ku kauze sa vyjadril odvolaný primár</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-zlati-rytieri-otocili-zapas-vo-washigtone-v-kanadskom-derby-triumf-montrealu/1283867' ><img src='http://spravy.pozri.sk/img/022018/1291807_t.jpg' alt="video zlati rytieri otocili zapas vo washigtone v kanadskom derby triumf montrealu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-zlati-rytieri-otocili-zapas-vo-washigtone-v-kanadskom-derby-triumf-montrealu/1283867'>Video: Zlatí rytieri otočili zápas vo Washigtone, v kanadskom derby triumf Montrealu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/pred-zapasom-o-super-bowl-lii-zahynul-edwin-jackson/1283865' ><img src='http://spravy.pozri.sk/img/022018/1291895_t.jpg' alt="pred zapasom o super bowl lii zahynul edwin jackson" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/pred-zapasom-o-super-bowl-lii-zahynul-edwin-jackson/1283865'>Pred zápasom o Super Bowl LII zahynul Edwin Jackson</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/pocet-dochodkov-exekvovanych-socialnou-poistovnou-rastie/1283869' ><img src='http://spravy.pozri.sk/img/022018/1291820_t.jpg' alt="pocet dochodkov exekvovanych socialnou poistovnou rastie" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/pocet-dochodkov-exekvovanych-socialnou-poistovnou-rastie/1283869'>Počet dôchodkov exekvovaných Sociálnou poisťovňou rastie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li></ul></div></div></div><div class="widget tags-widget">
<div class="title-section"><h1><span>Správy podľa tém</span></h1></div>
<ul class="tag-list">
<li><a href="http://spravy.pozri.sk/aktualne-spravy/auto">Auto Moto</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/cyklistika">Cyklistika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ekonomika">Ekonomika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/film">Film</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/futbal">Futbal</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hokej">Hokej</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kino">Kino</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/krimi">Krimi</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/kultura">Kultúra</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/ludia">Ľudia a život</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/politika">Politika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/svet">Svet</a></li> 
<li><a href="http://spravy.pozri.sk/aktualne-spravy/sport">Šport</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/tenis">Tenis</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/hitech">Veda a Technika</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zaujimavosti">Zaujímavosti</a></li>
<li><a href="http://spravy.pozri.sk/aktualne-spravy/zdravie">Zdravie</a></li>
</ul></div>
<div class="widget tab-posts-widget">
              <div class="title-section">
									<h1><span>Správy</span></h1>
								</div>
								<ul class="nav nav-tabs" id="myTab">
									<li class="active">
										<a href="#option1" data-toggle="tab">Včera</a>
									</li>
									<li>
										<a href="#option2" data-toggle="tab">Tento týždeň</a>
									</li>
								</ul>
<div class="tab-content">
									<div class="tab-pane active" id="option1">
										<ul class="list-posts">
                    <li><a href='http://spravy.pozri.sk/clanok/budova-slovenskeho-rozhlasu-znama-ako-obratena-pyramida-je-kulturnou-pamiatkou/1283870' ><img src='http://spravy.pozri.sk/img/022018/1291816_t.jpg' alt="budova slovenskeho rozhlasu znama ako obratena pyramida je kulturnou pamiatkou" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/budova-slovenskeho-rozhlasu-znama-ako-obratena-pyramida-je-kulturnou-pamiatkou/1283870'>Budova Slovenského rozhlasu známa ako obrátená pyramída je kultúrnou pamiatkou</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/praktiky-na-kosickej-plastickej-chirurgii-riesi-policia-ku-kauze-sa-vyjadril-odvolany-primar/1283894' ><img src='http://spravy.pozri.sk/img/022018/1291995_t.jpg' alt="praktiky na kosickej plastickej chirurgii riesi policia ku kauze sa vyjadril odvolany primar" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/praktiky-na-kosickej-plastickej-chirurgii-riesi-policia-ku-kauze-sa-vyjadril-odvolany-primar/1283894'>Praktiky na košickej plastickej chirurgii rieši polícia, ku kauze sa vyjadril odvolaný primár</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-zlati-rytieri-otocili-zapas-vo-washigtone-v-kanadskom-derby-triumf-montrealu/1283867' ><img src='http://spravy.pozri.sk/img/022018/1291807_t.jpg' alt="video zlati rytieri otocili zapas vo washigtone v kanadskom derby triumf montrealu" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/video-zlati-rytieri-otocili-zapas-vo-washigtone-v-kanadskom-derby-triumf-montrealu/1283867'>Video: Zlatí rytieri otočili zápas vo Washigtone, v kanadskom derby triumf Montrealu</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/pred-zapasom-o-super-bowl-lii-zahynul-edwin-jackson/1283865' ><img src='http://spravy.pozri.sk/img/022018/1291895_t.jpg' alt="pred zapasom o super bowl lii zahynul edwin jackson" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/pred-zapasom-o-super-bowl-lii-zahynul-edwin-jackson/1283865'>Pred zápasom o Super Bowl LII zahynul Edwin Jackson</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li><li><a href='http://spravy.pozri.sk/clanok/pocet-dochodkov-exekvovanych-socialnou-poistovnou-rastie/1283869' ><img src='http://spravy.pozri.sk/img/022018/1291820_t.jpg' alt="pocet dochodkov exekvovanych socialnou poistovnou rastie" /></a><div class='post-content'>
<h2><a href='http://spravy.pozri.sk/clanok/pocet-dochodkov-exekvovanych-socialnou-poistovnou-rastie/1283869'>Počet dôchodkov exekvovaných Sociálnou poisťovňou rastie</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>5.02.18</li></ul></div></li></ul></div><div class="tab-pane" id="option2">
<ul class="list-posts">
<li><a href='http://spravy.pozri.sk/clanok/pri-vaznej-dopravnej-nehode-medzi-sencom-a-recou-utrpeli-zranenia-styri-osoby/1283588'><img src='http://spravy.pozri.sk/img/012018/1290497_t.jpg' alt="pri vaznej dopravnej nehode medzi sencom a recou utrpeli zranenia styri osoby" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/pri-vaznej-dopravnej-nehode-medzi-sencom-a-recou-utrpeli-zranenia-styri-osoby/1283588'>Pri vážnej dopravnej nehode medzi Sencom a Recou utrpeli zranenia štyri osoby</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.01.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/anglicanky-lietaju-za-plastikou-do-kosic-zo-statnej-kliniky-si-niekto-podla-trendu-urobil-biznis/1283665'><img src='http://spravy.pozri.sk/img/022018/1290855_t.jpg' alt="anglicanky lietaju za plastikou do kosic zo statnej kliniky si niekto podla trendu urobil biznis" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/anglicanky-lietaju-za-plastikou-do-kosic-zo-statnej-kliniky-si-niekto-podla-trendu-urobil-biznis/1283665'>Angličanky lietajú za plastikou do Košíc, zo štátnej kliniky si niekto podľa Trendu urobil biznis</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>1.02.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/krajina-sa-podla-kisku-nemoze-nazyvat-socialnym-statom-ak-neriesi-problemy-znevyhodnenych-ludi/1283557'><img src='http://spravy.pozri.sk/img/012018/1290358_t.jpg' alt="krajina sa podla kisku nemoze nazyvat socialnym statom ak neriesi problemy znevyhodnenych ludi" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/krajina-sa-podla-kisku-nemoze-nazyvat-socialnym-statom-ak-neriesi-problemy-znevyhodnenych-ludi/1283557'>Krajina sa podľa Kisku nemôže nazývať sociálnym štátom, ak nerieši problémy znevýhodnených ľudí</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.01.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/trinasty-a-14-plat-budu-sucastou-priemerneho-zarobku-ovplyvni-to-nielen-cerpanie-dovolenky/1283621'><img src='http://spravy.pozri.sk/img/012018/1290623_t.jpg' alt="trinasty a 14 plat budu sucastou priemerneho zarobku ovplyvni to nielen cerpanie dovolenky" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/trinasty-a-14-plat-budu-sucastou-priemerneho-zarobku-ovplyvni-to-nielen-cerpanie-dovolenky/1283621'>Trinásty a 14. plat budú súčasťou priemerného zárobku, ovplyvní to nielen čerpanie dovolenky</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>31.01.18</li>	</ul></div></li><li><a href='http://spravy.pozri.sk/clanok/video-norsky-hromotlk-tollefsen-ktoru-knokautoval-bartecka-ukoncil-karieru/1283549'><img src='http://spravy.pozri.sk/img/012018/1290341_t.jpg' alt="video norsky hromotlk tollefsen ktoru knokautoval bartecka ukoncil karieru" /></a><div class='post-content'> 
<h2><a href='http://spravy.pozri.sk/clanok/video-norsky-hromotlk-tollefsen-ktoru-knokautoval-bartecka-ukoncil-karieru/1283549'>Video: Nórsky hromotĺk Tollefsen, ktorú knokautoval Bartečka, ukončil kariéru</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>30.01.18</li>	</ul></div></li>                       
</ul></div></div></div><div class="widget tab-posts-widget"><div class="title-section"><h1><span>Magazín</span></h1>
</div><div class="tab-content">
<div class="tab-pane active">
<ul class="list-posts">
<li><a href='http://magazin.pozri.sk/clanok/budovy-budu-generovat-energiu-prostrednictvom-priehladnych-solarnych-blokov/20' ><img src='http://magazin.pozri.sk/img/122017/200_t.jpg' alt="budovy budu generovat energiu prostrednictvom priehladnych solarnych blokov" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/budovy-budu-generovat-energiu-prostrednictvom-priehladnych-solarnych-blokov/20'>Budovy budú generovať energiu prostredníctvom priehľadných solárnych blokov</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>4.12.17</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/prestanme-sa-stazovat-a-zacnime-zit/8' ><img src='http://magazin.pozri.sk/img/112017/80_t.jpg' alt="prestanme sa stazovat a zacnime zit" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/prestanme-sa-stazovat-a-zacnime-zit/8'>Prestaňme sa stažovať a začnime žiť!</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>20.11.2017</li></ul></div></li><li><a href='http://magazin.pozri.sk/clanok/jedna-z-najzaujimavejsich-optickych-iluzii-aku-ste-kedy-videli/28' ><img src='http://magazin.pozri.sk/img/122017/280_t.jpg' alt="jedna z najzaujimavejsich optickych iluzii aku ste kedy videli" /></a><div class='post-content'>
<h2><a href='http://magazin.pozri.sk/clanok/jedna-z-najzaujimavejsich-optickych-iluzii-aku-ste-kedy-videli/28'>Jedna z najzaujímavejších optických ilúzií akú ste kedy videli</a></h2><ul class='post-tags'><li><i class='fa fa-clock-o'></i>16.12.17</li></ul></div></li></ul></div></div></div><div class="widget features-slide-widget"><div class="title-section">
<h1><span>Recepty</span></h1></div><ul class="list-posts">   
<li><a href='http://recepty.pozri.sk/recept-peceny-sumcek-africky-636'><img src='http://recepty.pozri.sk/receptyobr/1/636_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-peceny-sumcek-africky-636'>Pečený Sumček africký</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Pečenie<br><b>Doba prípravy:</b> 35 min.</ul>
</div></li><li><a href='http://recepty.pozri.sk/recept-jednoduchy-karfiolovy-nakyp-627'><img src='http://recepty.pozri.sk/receptyobr/1/627_1_t.jpg'></a><div class='post-content'><h2><a href='http://recepty.pozri.sk/recept-jednoduchy-karfiolovy-nakyp-627'>Jednoduchý karfiolový nákyp</a></h2><ul class="post-tags"><li><b>Spôsob prípravy:</b> Varenie<br><b>Doba prípravy:</b> 50 min.</ul>
</div></li></ul></div>
<div class="widget features-slide-widget">
<div class="title-section"><h1><span>Autobazár</span></h1>
</div><ul class="list-posts">
<li><a href="http://autobazar.pozri.sk/predam-mercedes-g-trieda-65-amg-571914"><IMG SRC="http://autobazar.pozri.sk/images/77d3a4c/571914/571914_1_t.jpg" alt="Mercedes G trieda 65 AMG"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-mercedes-g-trieda-65-amg-571914">Mercedes G trieda 65 AMG</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>41500 km <br><b>Cena:</b> 177 151,00 Eur<br><b>Umiestnenie:</b> Trenčín </li>	</ul></div></li><li><a href="http://autobazar.pozri.sk/predam-volkswagen-touareg-3-0-tdi-v6-571853"><IMG SRC="http://autobazar.pozri.sk/images/77d3a4c/571853/571853_1_t.jpg" alt="Volkswagen Touareg 3.0 TDi V6"></a><div class="post-content"><h2><a href="http://autobazar.pozri.sk/predam-volkswagen-touareg-3-0-tdi-v6-571853">Volkswagen Touareg 3.0 TDi V6</a></h2><ul class="post-tags"><li><b>Najazdených km: </b>21037 km <br><b>Cena:</b> 43 800,00 Eur<br><b>Umiestnenie:</b> Trenčín </li>	</ul></div></li></ul></div><div class="widget categories-widget"> <div class="title-section"><h1><span>Počasie</span></h1></div>            
<ul class="category-list">
<li><a href='http://pocasie.pozri.sk/predpoved-pocasia/banovcenadondavou' title='Počasie Bánovce nad Ondavou'>Bánovce nad Ondavou</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/lukacovceokreshumenne' title='Počasie Lukačovce okres Humenné'>Lukačovce okres Humenné</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/iza' title='Počasie Iža'>Iža</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/semerovo' title='Počasie Semerovo'>Semerovo</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/vyskovce' title='Počasie Vyškovce'>Vyškovce</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/krajnapolana' title='Počasie Krajná Poľana'>Krajná Poľana</a></li><li><a href='http://pocasie.pozri.sk/predpoved-pocasia/chminianskejakubovany' title='Počasie Chminianske Jakubovany'>Chminianske Jakubovany</a></li></ul></div></div></div></div></div>
		</section>
       <footer>
<div class="container">
<div class="footer-widgets-part"><div class="row">
<div class="col-md-3">
<div class="widget social-widget">
<h1>Zostante s nami v spojení</h1>
<ul class="social-icons">
<li><a href="https://www.facebook.com/pozri.sk/" class="facebook"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://plus.google.com/+PozriSk1" class="google"><i class="fa fa-google-plus"></i></a></li>
<li><a href="https://twitter.com/pozrisk" class="twitter"><i class="fa fa-twitter"></i></a></li>
</ul></div></div><div class="col-md-7">
<div class="widget social-widget"><h1>Naše stránky</h1>
<div class="pages-widget">
<a href="http://autobazar.pozri.sk">Autobazár</a>
<a href="http://reality.pozri.sk">Reality</a>
<a href="http://recepty.pozri.sk">Recepty</a>
<a href="http://chudnutie.pozri.sk">Chudnutie</a>
<a href="http://zdravie.pozri.sk">Zdravie</a>
<a href="http://horoskopy.pozri.sk">Horoskopy</a>
<a href="http://spravy.pozri.sk">Správy</a>
<a href="http://pocasie.pozri.sk">Počasie</a>
<a href="http://inzeraty.pozri.sk">Inzeráty</a> <a href="http://www.pozri.sk/podmienky.php">Podmienky použivania</a>
</div><p>&copy; Pozri.sk 2017
<font color=#747474><a href="http://www.sita.sk" style="color:#747474" target=_blank>&copy; SITA Slovenská tlačová agentúra</a>, prevádzkovateľ spravodajského portálu <a href="http://www.webnoviny.sk" target=_blank style="color:#747474">webnoviny.sk</a>. Všetky práva vyhradené.</font>
</p></div></div></div></div></div>
		</footer>
</div>	
<script type="text/javascript" src="http://www.pozri.sk/js/jquery.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/bootstrap.min.js"></script><script type="text/javascript" src="http://www.pozri.sk/js/script.js"></script>
<script>
$(function() {
$('body').cookieDisclaimer({ style: "dark",text: "Pre zlepšovanie zážitku na stránkach používame <a href=http://www.pozri.sk/cookies-podmienky><u>cookies</u></a>.",
policyBtn: {active: false,},acceptBtn: {text: "OK", cssClass: "cdbtn cookie",cssId: "cookieAcceptBtn",onAfter: "" }});
var cd = $('body').data('plugin_cookieDisclaimer');
cd.cookiesList('html','#cookieList');});</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3751104-1']);
_gaq.push(['_setDomainName', '.pozri.sk']);
 _gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
</body>
</html>